<!DOCTYPE html>
<html lang="en-US" amp="" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012109102127000">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="Four batteries are being installed at a North Minneapolis green jobs training center in one of the country’s first “virtual power plant” pilot projects. Each battery will simulate a household buying and selling power with neighbors."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Minneapolis battery pilot will test vision for sharing solar power with neighbors - Energy News Network"><meta property="og:description" content="Four batteries are being installed at a North Minneapolis green jobs training center in one of the country’s first “virtual power plant” pilot projects. Each battery will simulate a household buying and selling power with neighbors."><meta property="og:url" content="http://energynews.us/2021/09/24/minneapolis-battery-pilot-will-test-vision-for-sharing-solar-power-with-neighbors/"><meta property="og:site_name" content="Energy News Network"><meta property="article:publisher" content="https://www.facebook.com/EnergyNewsNetwork"><meta property="article:published_time" content="2021-09-24T09:59:00+00:00"><meta property="article:modified_time" content="2021-09-23T21:01:06+00:00"><meta property="og:image" content="https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/screen_e0d11fd186ba45b5_1620395044191.jpg?fit=1920%2C1088&amp;ssl=1"><meta property="og:image:width" content="1920"><meta property="og:image:height" content="1088"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@energynews_us"><meta name="twitter:site" content="@energynews_us"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Frank Jossi"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="5 minutes"><meta name="generator" content="Site Kit by Google 1.41.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="Energy News Network"><meta name="application-name" content="Energy News Network"><meta name="generator" content="AMP Plugin v2.1.4; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-favicon-large-1.jpg?fit=270%2C270&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-animation-0.1.mjs" id="amp-animation-js" async custom-element="amp-animation" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" crossorigin="anonymous" custom-element="amp-animation"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" id="amp-bind-js" async custom-element="amp-bind" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.mjs" async="" custom-element="amp-lightbox" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.mjs" id="amp-position-observer-js" async custom-element="amp-position-observer" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" crossorigin="anonymous" custom-element="amp-position-observer"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://energynews.us/wp-content/uploads/2021/03/cropped-favicon-large-1-320x320.jpg" sizes="32x32"><link rel="icon" href="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-favicon-large-1.jpg?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;family=Roboto:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><!-- This site is optimized with the Yoast SEO plugin v17.2 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://energynews.us/2021/09/24/minneapolis-battery-pilot-will-test-vision-for-sharing-solar-power-with-neighbors/"><script type="application/ld+json" class="yoast-schema-graph">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</script><!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="Energy News Network » Feed" href="https://energynews.us/feed/"><link rel="alternate" type="application/rss+xml" title="Energy News Network » Comments Feed" href="https://energynews.us/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Energy News Network » Minneapolis battery pilot will test vision for sharing solar power with neighbors Comments Feed" href="https://energynews.us/2021/09/24/minneapolis-battery-pilot-will-test-vision-for-sharing-solar-power-with-neighbors/feed/"><link rel="https://api.w.org/" href="https://energynews.us/wp-json/"><link rel="alternate" type="application/json" href="https://energynews.us/wp-json/wp/v2/posts/2263687"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://energynews.us/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://energynews.us/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://energynews.us/?p=2263687"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://energynews.us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenergynews.us%2F2021%2F09%2F24%2Fminneapolis-battery-pilot-will-test-vision-for-sharing-solar-power-with-neighbors%2F"><link rel="alternate" type="text/xml+oembed" href="https://energynews.us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenergynews.us%2F2021%2F09%2F24%2Fminneapolis-battery-pilot-will-test-vision-for-sharing-solar-power-with-neighbors%2F&amp;format=xml"><script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/energynews.us\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[]&settings={\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"\",\"all_segments\":{\"6010429969b2a\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"priority\":0}},\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"2263687\",\"categories\":\"21139,20110\",\"is_post\":true}","noPingback":true}		</script><link rel="manifest" href="https://energynews.us/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-favicon-large-1.jpg?fit=192%2C192&amp;ssl=1"><!-- BEGIN Parse.ly 2.5.2 --><script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/energynews.us\/2021\/09\/24\/minneapolis-battery-pilot-will-test-vision-for-sharing-solar-power-with-neighbors\/"},"headline":"Minneapolis battery pilot will test vision for sharing solar power with neighbors","url":"http:\/\/energynews.us\/2021\/09\/24\/minneapolis-battery-pilot-will-test-vision-for-sharing-solar-power-with-neighbors\/","thumbnailUrl":"https:\/\/i2.wp.com\/energynews.us\/wp-content\/uploads\/2021\/09\/screen_e0d11fd186ba45b5_1620395044191.jpg?resize=280%2C140&ssl=1","image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/energynews.us\/wp-content\/uploads\/2021\/09\/screen_e0d11fd186ba45b5_1620395044191.jpg?resize=280%2C140&ssl=1"},"dateCreated":"2021-09-24T09:59:00Z","datePublished":"2021-09-24T09:59:00Z","dateModified":"2021-09-24T09:59:00Z","articleSection":"Midwest","author":[{"@type":"Person","name":"Frank Jossi"}],"creator":["Frank Jossi"],"publisher":{"@type":"Organization","name":"Energy News Network","logo":"https:\/\/energynews.us\/wp-content\/uploads\/2021\/03\/EnergyNewsNetwork_Logo-1.png"},"keywords":["batteries","battery storage","energy storage","minnesota","solar","solar-plus-storage","storage","syndication"]}
</script><!-- END Parse.ly --><link rel="pingback" href="https://energynews.us/xmlrpc.php"><!--noscript--><!--/noscript--><link rel="apple-touch-icon" href="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-favicon-large-1.jpg?fit=180%2C180&amp;ssl=1"><title>Minneapolis battery pilot will test vision for sharing solar power with neighbors - Energy News Network</title></head>

<body class="post-template-default single single-post postid-2263687 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js singular hide-homepage-title hide-site-tagline h-nsub h-db h-ll h-dh h-cta has-tertiary-menu has-sidebar cat-midwest cat-news has-featured-image single-featured-image-default tags-hidden" data-amp-auto-lightbox-disable>
	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu" class="menu"><li id="menu-item-2257366" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-2257366"><a href="https://energynews.us/support-our-publication/">DONATE</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://energynews.us/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-primary" class="main-menu"><li id="menu-item-2257359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257359"><a href="https://energynews.us/midwest/">MIDWEST</a></li>
<li id="menu-item-2257360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257360"><a href="https://energynews.us/southeast/">SOUTHEAST</a></li>
<li id="menu-item-2257361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257361"><a href="https://energynews.us/northeast/">NORTHEAST</a></li>
<li id="menu-item-2257362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257362"><a href="https://energynews.us/west/">WEST</a></li>
<li id="menu-item-2257343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2257343"><a href="https://energynews.us/category/opinion/">OPINION</a></li>
<li id="menu-item-2259158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2259158"><a href="/books" aria-haspopup="true" aria-expanded="false">SPECIAL REPORTS</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-2263405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2263405"><a href="https://energynews.us/ohio-power-plant-bailout-investigation/">OHIO POWER PLANT BAILOUTS</a></li>
	<li id="menu-item-2259159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2259159"><a href="/reckoning-in-coal-country/">RECKONING IN COAL COUNTRY</a></li>
	<li id="menu-item-2259160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2259160"><a href="https://energynews.us/books/#cloudfactories">CLOSING THE CLOUD FACTORIES</a></li>
</ul>
</li>
<li id="menu-item-2257344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2257344"><a href="/digest" aria-haspopup="true" aria-expanded="false">NEWSLETTERS</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-2257688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257688"><a href="https://energynews.us/digest/">DAILY EMAIL DIGESTS</a></li>
	<li id="menu-item-2257346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257346"><a href="http://centered.tech">CENTERED.TECH</a></li>
</ul>
</li>
<li id="menu-item-2257348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2257348"><a href="https://energynews.us/about/" aria-haspopup="true" aria-expanded="false">ABOUT</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-2257364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257364"><a href="https://energynews.us/energy-news-network-code-of-ethics/">CODE OF ETHICS</a></li>
	<li id="menu-item-2257365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257365"><a href="https://energynews.us/staff/">STAFF</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-menu" class="social-links-menu"><li id="menu-item-2257351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257351"><a href="https://www.facebook.com/EnergyNewsNetwork/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-2257352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257352"><a href="https://twitter.com/energynews_US"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-2257353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257353"><a href="https://www.linkedin.com/company/11398244/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li id="menu-item-2257354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257354"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<a href="https://energynews.us/" class="custom-logo-link" rel="home"><amp-img noloading="" width="1576" height="203" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?fit=1576%2C203&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Energy News Network" data-hero-candidate="" srcset="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?w=1576&amp;ssl=1 1576w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=320%2C41&amp;ssl=1 320w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=602%2C78&amp;ssl=1 602w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=768%2C99&amp;ssl=1 768w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=1536%2C198&amp;ssl=1 1536w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=1568%2C202&amp;ssl=1 1568w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=1200%2C155&amp;ssl=1 1200w" sizes="(max-width: 1576px) 100vw, 1576px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMyIgd2lkdGg9IjE1NzYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Energy News Network" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?fit=1576%2C203&amp;ssl=1" srcset="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?w=1576&amp;ssl=1 1576w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=320%2C41&amp;ssl=1 320w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=602%2C78&amp;ssl=1 602w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=768%2C99&amp;ssl=1 768w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=1536%2C198&amp;ssl=1 1536w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=1568%2C202&amp;ssl=1 1568w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=1200%2C155&amp;ssl=1 1200w" sizes="(max-width: 1576px) 100vw, 1576px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://energynews.us/" rel="home">Energy News Network</a></p>
					
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

											</div><!-- .nav-wrapper -->

					
					<a class="button mb-cta" href="/support-our-publication">DONATE</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://energynews.us/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
	</header><!-- #masthead -->

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-midwest category-news tag-batteries tag-battery-storage tag-energy-storage tag-minnesota tag-solar tag-solar-plus-storage tag-storage tag-syndication">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://energynews.us/category/news/midwest/" rel="category tag">Midwest</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			Minneapolis battery pilot will test vision for sharing solar power with neighbors		</h1>
				<div class="newspack-post-subtitle">
			Four batteries are being installed at a North Minneapolis green jobs training center in one of the country’s first “virtual power plant” pilot projects. Each battery will simulate a household buying and selling power with neighbors.		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="" src="https://energynews.us/wp-content/uploads/2018/02/jossi-crop-80x80.jpg" srcset="https://energynews.us/wp-content/uploads/2018/02/jossi-crop-160x150.jpg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://energynews.us/wp-content/uploads/2018/02/jossi-crop-80x80.jpg" srcset="https://energynews.us/wp-content/uploads/2018/02/jossi-crop-160x150.jpg 2x" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://energynews.us/author/fjossi/">Frank Jossi</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2021-09-24T04:59:00-05:00">September 24, 2021</time><time class="updated" datetime="2021-09-23T16:01:06-05:00">September 23, 2021</time></span>				</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<amp-img width="1200" height="680" src="https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/screen_e0d11fd186ba45b5_1620395044191.jpg?fit=1200%2C680&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Shree Pandey, a master electrician with Sundial Energy, and another worker wire the solar modules atop the training center." srcset="https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/screen_e0d11fd186ba45b5_1620395044191.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/screen_e0d11fd186ba45b5_1620395044191.jpg?resize=320%2C181&amp;ssl=1 320w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/screen_e0d11fd186ba45b5_1620395044191.jpg?resize=602%2C341&amp;ssl=1 602w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/screen_e0d11fd186ba45b5_1620395044191.jpg?resize=768%2C435&amp;ssl=1 768w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/screen_e0d11fd186ba45b5_1620395044191.jpg?resize=1536%2C870&amp;ssl=1 1536w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/screen_e0d11fd186ba45b5_1620395044191.jpg?resize=1200%2C680&amp;ssl=1 1200w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/screen_e0d11fd186ba45b5_1620395044191.jpg?resize=1568%2C889&amp;ssl=1 1568w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/screen_e0d11fd186ba45b5_1620395044191.jpg?resize=400%2C227&amp;ssl=1 400w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/screen_e0d11fd186ba45b5_1620395044191.jpg?resize=706%2C400&amp;ssl=1 706w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY4MCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Shree Pandey, a master electrician with Sundial Energy, and another worker wire the solar modules atop the training center." src="https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/screen_e0d11fd186ba45b5_1620395044191.jpg?fit=1200%2C680&amp;ssl=1" srcset="https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/screen_e0d11fd186ba45b5_1620395044191.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/screen_e0d11fd186ba45b5_1620395044191.jpg?resize=320%2C181&amp;ssl=1 320w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/screen_e0d11fd186ba45b5_1620395044191.jpg?resize=602%2C341&amp;ssl=1 602w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/screen_e0d11fd186ba45b5_1620395044191.jpg?resize=768%2C435&amp;ssl=1 768w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/screen_e0d11fd186ba45b5_1620395044191.jpg?resize=1536%2C870&amp;ssl=1 1536w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/screen_e0d11fd186ba45b5_1620395044191.jpg?resize=1200%2C680&amp;ssl=1 1200w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/screen_e0d11fd186ba45b5_1620395044191.jpg?resize=1568%2C889&amp;ssl=1 1568w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/screen_e0d11fd186ba45b5_1620395044191.jpg?resize=400%2C227&amp;ssl=1 400w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/screen_e0d11fd186ba45b5_1620395044191.jpg?resize=706%2C400&amp;ssl=1 706w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>						<figcaption>Shree Pandey, a master electrician with Sundial Energy, and another worker wire the solar modules atop the training center. <span class="image-credit"><span class="credit-label-wrapper">Credit:</span> Nate Broadbridge / Courtesy</span></figcaption>
					
			</figure><!-- .post-thumbnail -->

		
<article id="post-2263687" class="post-2263687 post type-post status-publish format-standard has-post-thumbnail hentry category-midwest category-news tag-batteries tag-battery-storage tag-energy-storage tag-minnesota tag-solar tag-solar-plus-storage tag-storage tag-syndication entry">
	<div class="entry-content">

		
				<amp-layout amp-access="popups.id_2257782" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom newspack-lightbox-has-title   i-amphtml-layout-container" role="button" tabindex="0" id="cfd0" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-430ac8e" data-popup-status="publish" data-amp-original-style="background-color:#EEEEEE;color:#000">
				<div class="newspack-popup">
											<h1 class="newspack-popup-title">Stay connected!</h1>
										
<p>Our FREE newsletters provide a daily roundup of the morning’s top headlines. Subscribe today!</p>


<p><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --></p><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-2257368" action-xhr="https://energynews.us/wp-json/mc4wp/v1/form" method="post" data-id="2257368" data-name="Daily digest signup" target="_top"><div class="mc4wp-form-fields"><p>
	<label>Email address: 
		<input type="email" name="EMAIL" placeholder="Your email address" required>
</label>
</p>
<p>
    <label>Region</label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="c059feb249"> <span>Midwest Energy News</span>
    </label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="bc712f1fa9"> <span>Southeast Energy News</span>
    </label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="d90f524027"> <span>Northeast Energy News</span>
    </label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="8bfa706c9b"> <span>Western Energy News</span>
    </label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="8c606ba90c"> <span>U.S. Energy News</span>
    </label>
</p>
<p>
	<input type="submit" value="Sign up">
</p>		<div submitting>
			<template type="amp-mustache">
				Submitting…			</template>
		</div>
		<div submit-success>
			<template type="amp-mustache">
				Thank you, your sign-up request was successful! Please check your email inbox to confirm.			</template>
		</div>
		<div submit-error>
			<template type="amp-mustache">
				{{message}}
			</template>
		</div>
		</div><label data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3">Leave this field empty if you’re human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></label><input type="hidden" name="_mc4wp_timestamp" value="1632488731"><input type="hidden" name="_mc4wp_form_id" value="2257368"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
								<form class="popup-not-interested-form cfd01 popup-action-form cfd0 align-center" method="POST" action-xhr="https://energynews.us/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_2257782">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<input name="suppress_forever" type="hidden" value="1">
				<button on="tap:cfd0.hide" aria-label="" data-amp-original-style="background-color:#EEEEEE;color:#000" class="amp-wp-430ac8e">I'm not interested</button>
			</form>
							<form class="popup-dismiss-form cfd00 popup-action-form cfd0 align-center" method="POST" action-xhr="https://energynews.us/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_2257782">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
								<button on="tap:cfd0.hide" class="newspack-lightbox__close amp-wp-430ac8e" aria-label="Close Pop-up" data-amp-original-style="background-color:#EEEEEE;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"></path></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form cfd00 popup-action-form cfd0" method="POST" action-xhr="https://energynews.us/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
						<input name="popup_id" type="hidden" value="id_2257782">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<button class="newspack-lightbox-shim amp-wp-cb2a876" on="tap:cfd0.hide" data-amp-original-style="opacity: 0.3;background-color:#000000;"></button>
			</form>
		</amp-layout>
					<div id="page-position-marker" data-amp-original-style="position: absolute; top: 57%" class="amp-wp-5ec539c"></div>
			<amp-position-observer target="page-position-marker" on="enter:a_cfd0.start;" once layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-position-observer>
				<amp-animation id="a_cfd0" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#cfd0",
							"delay": "500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#cfd0",
							"delay": "0",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#cfd0 .newspack-popup-wrapper",
								"delay": "625",
								"keyframes": {
																			"transform": ["translateY(100%)", "translateY(0)"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/energynews.us\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cfd0","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_2257782","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
				
<p>An energy storage pilot project in Minneapolis will help test a vision for how homeowners might someday share solar power directly with neighbors.</p>

<p>Each of the four batteries being installed at the Regional Apprenticeship Training Center in North Minneapolis will represent a household — two with solar panels and two without. The batteries will continuously buy and sell power from each other based on a predetermined set of rules.</p>

<p>It’s one of the country’s first “virtual power plant” pilot projects, according to Jamez Staples, founder of solar developer Renewable Energy Partners and the green jobs training center that hosts the project.</p>

<p>Today residential solar customers either consume the power they generate on site or sell the excess generation to their utilities through net metering programs. Staples’ research battery pilot will study how a market could develop where households or businesses share power without going through a utility. It will also provide backup to the training center.</p>

<figure class="wp-block-image size-full is-style-default"><amp-img width="780" height="520" src="https://i1.wp.com/energynews.us/wp-content/uploads/2021/09/screen_5489ccd03d4011f7_1620394886983.jpg?resize=780%2C520&amp;ssl=1" alt="The North Minneapolis training center." class="wp-image-2263690 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i1.wp.com/energynews.us/wp-content/uploads/2021/09/screen_5489ccd03d4011f7_1620394886983.jpg?w=1632&amp;ssl=1 1632w, https://i1.wp.com/energynews.us/wp-content/uploads/2021/09/screen_5489ccd03d4011f7_1620394886983.jpg?resize=320%2C213&amp;ssl=1 320w, https://i1.wp.com/energynews.us/wp-content/uploads/2021/09/screen_5489ccd03d4011f7_1620394886983.jpg?resize=602%2C401&amp;ssl=1 602w, https://i1.wp.com/energynews.us/wp-content/uploads/2021/09/screen_5489ccd03d4011f7_1620394886983.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/energynews.us/wp-content/uploads/2021/09/screen_5489ccd03d4011f7_1620394886983.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/energynews.us/wp-content/uploads/2021/09/screen_5489ccd03d4011f7_1620394886983.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i1.wp.com/energynews.us/wp-content/uploads/2021/09/screen_5489ccd03d4011f7_1620394886983.jpg?resize=1568%2C1045&amp;ssl=1 1568w, https://i1.wp.com/energynews.us/wp-content/uploads/2021/09/screen_5489ccd03d4011f7_1620394886983.jpg?resize=400%2C267&amp;ssl=1 400w, https://i1.wp.com/energynews.us/wp-content/uploads/2021/09/screen_5489ccd03d4011f7_1620394886983.jpg?resize=706%2C471&amp;ssl=1 706w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUyMCIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="520" src="https://i1.wp.com/energynews.us/wp-content/uploads/2021/09/screen_5489ccd03d4011f7_1620394886983.jpg?resize=780%2C520&amp;ssl=1" alt="The North Minneapolis training center." srcset="https://i1.wp.com/energynews.us/wp-content/uploads/2021/09/screen_5489ccd03d4011f7_1620394886983.jpg?w=1632&amp;ssl=1 1632w, https://i1.wp.com/energynews.us/wp-content/uploads/2021/09/screen_5489ccd03d4011f7_1620394886983.jpg?resize=320%2C213&amp;ssl=1 320w, https://i1.wp.com/energynews.us/wp-content/uploads/2021/09/screen_5489ccd03d4011f7_1620394886983.jpg?resize=602%2C401&amp;ssl=1 602w, https://i1.wp.com/energynews.us/wp-content/uploads/2021/09/screen_5489ccd03d4011f7_1620394886983.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/energynews.us/wp-content/uploads/2021/09/screen_5489ccd03d4011f7_1620394886983.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/energynews.us/wp-content/uploads/2021/09/screen_5489ccd03d4011f7_1620394886983.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i1.wp.com/energynews.us/wp-content/uploads/2021/09/screen_5489ccd03d4011f7_1620394886983.jpg?resize=1568%2C1045&amp;ssl=1 1568w, https://i1.wp.com/energynews.us/wp-content/uploads/2021/09/screen_5489ccd03d4011f7_1620394886983.jpg?resize=400%2C267&amp;ssl=1 400w, https://i1.wp.com/energynews.us/wp-content/uploads/2021/09/screen_5489ccd03d4011f7_1620394886983.jpg?resize=706%2C471&amp;ssl=1 706w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>The North Minneapolis training center. <span class="image-credit"><span class="credit-label-wrapper">Credit:</span> Nate Broadbridge / Courtesy</span></figcaption></figure>

<p>Staples sees batteries as the next evolution of clean energy, and one that will create jobs. “Battery storage will create further integration of the clean energy revolution that is taking place,” he said. “People are becoming more and more aware of these technologies. Solar is the first element, battery storage is the second, and electric vehicles are the third.”</p>

<p>Renewable Energy Partners’ operations manager Nate Broadbridge said the pilot “will showcase how your neighbors can share their energy between each other that can actually be measured and tracked, and based on your household consumption, battery storage, the solar energy you have.”</p>

<p>The pilot is one of three battery projects sponsored by the University of Minnesota’s Institute on the Environment and paid for by a $550,000 grant from the Minnesota Environment and Natural Resources Trust Fund. Red Lake Nation and the University of Minnesota Morris will also install battery storage systems using money from the trust fund.</p>

<p>The other two projects are waiting for delivery of Chinese-made <a href="https://www.cei.washington.edu/education/science-of-solar/flow-battery/">“flow” batteries</a> that have been held up by supply chain issues. Staples opted for lithium-ion batteries instead because the German firm Sonnen’s battery package offered the ability to create a virtual power plant.</p>

<p>Staples and his staff say the Sonnen came highly recommended from a local electric company it works with on projects. Renewable Energy Partners felt more comfortable with lithium-ion batteries that underlies most electricity storage projects today, although flow technology has gained a small slice of the market. Xcel engineers agreed to help design the batteries’ installation, which will be the first Sonnen models on the utility’s grid, he said.</p>

<figure class="wp-block-image size-full is-style-default"><amp-img width="780" height="439" src="https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210512_143719612-scaled.jpg?resize=780%2C439&amp;ssl=1" alt="The lithium-ion batteries from German firm Sonnen offere the ability to create a virtual power plant." class="wp-image-2263689 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210512_143719612-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210512_143719612-scaled.jpg?resize=320%2C180&amp;ssl=1 320w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210512_143719612-scaled.jpg?resize=602%2C339&amp;ssl=1 602w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210512_143719612-scaled.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210512_143719612-scaled.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210512_143719612-scaled.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210512_143719612-scaled.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210512_143719612-scaled.jpg?resize=1568%2C882&amp;ssl=1 1568w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210512_143719612-scaled.jpg?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210512_143719612-scaled.jpg?resize=706%2C397&amp;ssl=1 706w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210512_143719612-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQzOSIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="439" src="https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210512_143719612-scaled.jpg?resize=780%2C439&amp;ssl=1" alt="The lithium-ion batteries from German firm Sonnen offere the ability to create a virtual power plant." srcset="https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210512_143719612-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210512_143719612-scaled.jpg?resize=320%2C180&amp;ssl=1 320w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210512_143719612-scaled.jpg?resize=602%2C339&amp;ssl=1 602w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210512_143719612-scaled.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210512_143719612-scaled.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210512_143719612-scaled.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210512_143719612-scaled.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210512_143719612-scaled.jpg?resize=1568%2C882&amp;ssl=1 1568w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210512_143719612-scaled.jpg?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210512_143719612-scaled.jpg?resize=706%2C397&amp;ssl=1 706w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210512_143719612-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>The lithium-ion batteries from German firm Sonnen offere the ability to create a virtual power plant. <span class="image-credit"><span class="credit-label-wrapper">Credit:</span> Nate Broadbridge / Courtesy</span></figcaption></figure>

<p>The initiative joins a growing list of battery projects underway in Minnesota. Great River Energy and Form Energy will debut in 2023 <a href="https://energynews.us/2021/09/10/minnesota-utility-co-op-sees-big-battery-as-piece-of-grid-reliability-puzzle/">an “iron air” battery</a> that has captured national attention. Connexus Energy, a cooperative, has operated a solar-storage project since 2019. Several nature centers installed small battery projects, and on a larger scale, Xcel Energy’s integrated resource plan calls for hundreds of megawatts of storage.</p>

<p>Michael Krause, a consultant who works with Renewable Energy Partners, worked with a local electric company to select Eco batteries manufactured by the German firm Sonnen. The four batteries will store a total of 20 kilowatts. A section of the rooftop’s solar array connects directly to the batteries and draws electricity from individual panels.</p>

<p>“It’s as if this was a neighborhood with four separate battery facilities,” Krause said. “The idea is that we’re going to test out the virtual power plant model, the kind of peer-to-peer sales model. … It’s really what the energy grid is going to very likely look like in the next five to 10 years.”</p>

<p>Every fictional home will have battery storage, but only two have solar panels producing energy. One solar-owning home — the generous neighbor — shares abundant energy production. The other solar producer — the selfish neighbor — only shares after the load is covered and battery charged.</p>

<p>“What we’re trying to prove is that it is possible to program your system to buy and sell energy based on things like time of day and your neighbors’ preferences on how they want to consume their electricity, whether from solar or a battery or the grid,” Broadbridge said.</p>

<div class="wp-block-image is-style-default"><figure class="alignright size-medium"><amp-img width="256" height="320" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210714_232347052.PORTRAIT.jpg?resize=256%2C320&amp;ssl=1" alt="Shree Pandey and Nate Broadbridge." class="wp-image-2263694 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210714_232347052.PORTRAIT-scaled.jpg?resize=256%2C320&amp;ssl=1 256w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210714_232347052.PORTRAIT-scaled.jpg?resize=480%2C600&amp;ssl=1 480w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210714_232347052.PORTRAIT-scaled.jpg?resize=768%2C961&amp;ssl=1 768w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210714_232347052.PORTRAIT-scaled.jpg?resize=1228%2C1536&amp;ssl=1 1228w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210714_232347052.PORTRAIT-scaled.jpg?resize=1637%2C2048&amp;ssl=1 1637w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210714_232347052.PORTRAIT-scaled.jpg?resize=1200%2C1501&amp;ssl=1 1200w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210714_232347052.PORTRAIT-scaled.jpg?resize=1568%2C1961&amp;ssl=1 1568w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210714_232347052.PORTRAIT-scaled.jpg?resize=400%2C500&amp;ssl=1 400w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210714_232347052.PORTRAIT-scaled.jpg?resize=706%2C883&amp;ssl=1 706w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210714_232347052.PORTRAIT-scaled.jpg?w=2047&amp;ssl=1 2047w" sizes="(max-width: 256px) 100vw, 256px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyMCIgd2lkdGg9IjI1NiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="256" height="320" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210714_232347052.PORTRAIT.jpg?resize=256%2C320&amp;ssl=1" alt="Shree Pandey and Nate Broadbridge." srcset="https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210714_232347052.PORTRAIT-scaled.jpg?resize=256%2C320&amp;ssl=1 256w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210714_232347052.PORTRAIT-scaled.jpg?resize=480%2C600&amp;ssl=1 480w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210714_232347052.PORTRAIT-scaled.jpg?resize=768%2C961&amp;ssl=1 768w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210714_232347052.PORTRAIT-scaled.jpg?resize=1228%2C1536&amp;ssl=1 1228w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210714_232347052.PORTRAIT-scaled.jpg?resize=1637%2C2048&amp;ssl=1 1637w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210714_232347052.PORTRAIT-scaled.jpg?resize=1200%2C1501&amp;ssl=1 1200w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210714_232347052.PORTRAIT-scaled.jpg?resize=1568%2C1961&amp;ssl=1 1568w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210714_232347052.PORTRAIT-scaled.jpg?resize=400%2C500&amp;ssl=1 400w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210714_232347052.PORTRAIT-scaled.jpg?resize=706%2C883&amp;ssl=1 706w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/PXL_20210714_232347052.PORTRAIT-scaled.jpg?w=2047&amp;ssl=1 2047w" sizes="(max-width: 256px) 100vw, 256px"></noscript></amp-img><figcaption>Shree Pandey and Nate Broadbridge. <span class="image-credit"><span class="credit-label-wrapper">Credit:</span> Nate Broadbridge / Courtesy</span></figcaption></figure></div>

<p>Shree Pandey, a master electrician with Sundial Energy, is installing the batteries. “It’s been challenging because this is a commercial building and the battery is set up for residential PV [photovoltaic] solar storage,” he said. “It’s been hard to make it work.”</p>

<p>Outside of the experiment of trading stored electricity, the battery has other functions. The pilot will help inform a proposal to build a substantial microgrid in the neighborhood, one of the largest in the Twin Cities. Renewable Energy Partners will install a 1.3-megawatt solar project on three schools in the community in partnership with Minneapolis Public Schools.</p>

<p>Xcel Energy has agreed to own and operate a 500-kilowatt battery connected to the solar installations to create a microgrid designed to serve as a “community resiliency hub,” Krause said. “It’ll be capable of operating at a certain level, even if there’s a major and extended grid emergency.”</p>

<p>Staples see education as another critical aspect of the storage project. North Minneapolis residents taking classes for jobs in the construction industry and clean energy economy will learn how to install batteries and how they function within homes and businesses, Staples said. “Our goal for this building is to make sure that the training necessary for this population, the residents of this neighborhood and surrounding areas have the assets they need to find jobs,” he said.</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://energynews.us/tag/batteries/" rel="tag">batteries</a><span class="sep">, </span><a href="https://energynews.us/tag/battery-storage/" rel="tag">battery storage</a><span class="sep">, </span><a href="https://energynews.us/tag/energy-storage/" rel="tag">energy storage</a><span class="sep">, </span><a href="https://energynews.us/tag/minnesota/" rel="tag">Minnesota</a><span class="sep">, </span><a href="https://energynews.us/tag/solar/" rel="tag">solar</a><span class="sep">, </span><a href="https://energynews.us/tag/solar-plus-storage/" rel="tag">solar-plus-storage</a><span class="sep">, </span><a href="https://energynews.us/tag/storage/" rel="tag">storage</a><span class="sep">, </span><a href="https://energynews.us/tag/syndication/" rel="tag">syndication</a></span>	</footer><!-- .entry-footer -->

	
			<div class="author-bio">
				<amp-img alt="" src="https://energynews.us/wp-content/uploads/2018/02/jossi-crop-80x80.jpg" srcset="https://energynews.us/wp-content/uploads/2018/02/jossi-crop-160x150.jpg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://energynews.us/wp-content/uploads/2018/02/jossi-crop-80x80.jpg" srcset="https://energynews.us/wp-content/uploads/2018/02/jossi-crop-160x150.jpg 2x" height="80" width="80"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Frank Jossi							</h2>

							
						</div>
					</div><!-- .author-bio-header -->

											<p>Frank is an independent journalist and consultant based in St. Paul and a longtime contributor to Midwest Energy News. His articles have appeared in more than 50 publications, including Minnesota Monthly, Wired, the Los Angeles Times, the Minneapolis Star Tribune, Minnesota Technology, Finance &amp; Commerce and others. Frank has also been a Humphrey policy fellow at the University of Minnesota, a Fulbright journalism teacher in Pakistan and Albania, and a program director of the World Press Institute at Macalester College.</p>

						<a class="author-link" href="https://energynews.us/author/fjossi/" rel="author">
							More by Frank Jossi						</a>
					
				</div><!-- .author-bio-text -->

			</div><!-- .author-bio -->
		
</article><!-- #post-${ID} -->
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
	<section id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><h2 class="widget-title accent-header"><span>SUBSCRIBE TO OUR NEWSLETTER</span></h2><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-2257368" action-xhr="https://energynews.us/wp-json/mc4wp/v1/form" method="post" data-id="2257368" data-name="Daily digest signup" target="_top"><div class="mc4wp-form-fields"><p>
	<label>Email address: 
		<input type="email" name="EMAIL" placeholder="Your email address" required>
</label>
</p>
<p>
    <label>Region</label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="c059feb249"> <span>Midwest Energy News</span>
    </label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="bc712f1fa9"> <span>Southeast Energy News</span>
    </label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="d90f524027"> <span>Northeast Energy News</span>
    </label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="8bfa706c9b"> <span>Western Energy News</span>
    </label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="8c606ba90c"> <span>U.S. Energy News</span>
    </label>
</p>
<p>
	<input type="submit" value="Sign up">
</p>		<div submitting>
			<template type="amp-mustache">
				Submitting...			</template>
		</div>
		<div submit-success>
			<template type="amp-mustache">
				Thank you, your sign-up request was successful! Please check your email inbox to confirm.			</template>
		</div>
		<div submit-error>
			<template type="amp-mustache">
				{{message}}
			</template>
		</div>
		</div><label data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></label><input type="hidden" name="_mc4wp_timestamp" value="1632488731"><input type="hidden" name="_mc4wp_form_id" value="2257368"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2"><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></section><section id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title accent-header"><span>Trending</span></h2><ul class="widgets-list-layout no-grav">
					<li>
						<a href="https://energynews.us/2021/09/23/in-cleveland-a-potential-model-for-equitable-community-owned-solar/" title="In Cleveland, a potential model for equitable, community-owned solar" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/IMG_6276-scaled.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="In Cleveland, a potential model for equitable, community-owned solar" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/IMG_6276-scaled.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="In Cleveland, a potential model for equitable, community-owned solar"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://energynews.us/2021/09/23/in-cleveland-a-potential-model-for-equitable-community-owned-solar/" title="In Cleveland, a potential model for equitable, community-owned solar" class="bump-view" data-bump-view="tp">In Cleveland, a potential model for equitable, community-owned solar</a>
							</div>
													</li>
										<li>
						<a href="https://energynews.us/2021/09/22/ohio-bill-emphasizes-jobs-and-justice-on-path-to-100-clean-energy-by-2050/" title="Ohio bill emphasizes jobs and justice on path to 100% clean energy by 2050" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/1280px-Ohio_Statehouse_03.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="Ohio bill emphasizes jobs and justice on path to 100% clean energy by 2050" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/1280px-Ohio_Statehouse_03.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="Ohio bill emphasizes jobs and justice on path to 100% clean energy by 2050"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://energynews.us/2021/09/22/ohio-bill-emphasizes-jobs-and-justice-on-path-to-100-clean-energy-by-2050/" title="Ohio bill emphasizes jobs and justice on path to 100% clean energy by 2050" class="bump-view" data-bump-view="tp">Ohio bill emphasizes jobs and justice on path to 100% clean energy by 2050</a>
							</div>
													</li>
										<li>
						<a href="https://energynews.us/2021/09/22/as-illinois-phases-out-fossil-fuels-law-offers-support-to-transition-workers/" title="As Illinois phases out fossil fuels, law offers support to transition workers" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i1.wp.com/energynews.us/wp-content/uploads/2021/09/17432646423_e3dc58017e_k.jpg?fit=1200%2C900&amp;ssl=1&amp;resize=40%2C40" alt="As Illinois phases out fossil fuels, law offers support to transition workers" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i1.wp.com/energynews.us/wp-content/uploads/2021/09/17432646423_e3dc58017e_k.jpg?fit=1200%2C900&amp;ssl=1&amp;resize=40%2C40" alt="As Illinois phases out fossil fuels, law offers support to transition workers"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://energynews.us/2021/09/22/as-illinois-phases-out-fossil-fuels-law-offers-support-to-transition-workers/" title="As Illinois phases out fossil fuels, law offers support to transition workers" class="bump-view" data-bump-view="tp">As Illinois phases out fossil fuels, law offers support to transition workers</a>
							</div>
													</li>
										<li>
						<a href="https://energynews.us/2021/09/21/massachusetts-utilities-propose-plans-to-ramp-up-electric-vehicle-infrastructure/" title="Massachusetts utilities propose plans to ramp up electric vehicle infrastructure" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/18713795671_7f8bd799c7_k.jpg?fit=1200%2C676&amp;ssl=1&amp;resize=40%2C40" alt="Massachusetts utilities propose plans to ramp up electric vehicle infrastructure" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/18713795671_7f8bd799c7_k.jpg?fit=1200%2C676&amp;ssl=1&amp;resize=40%2C40" alt="Massachusetts utilities propose plans to ramp up electric vehicle infrastructure"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://energynews.us/2021/09/21/massachusetts-utilities-propose-plans-to-ramp-up-electric-vehicle-infrastructure/" title="Massachusetts utilities propose plans to ramp up electric vehicle infrastructure" class="bump-view" data-bump-view="tp">Massachusetts utilities propose plans to ramp up electric vehicle infrastructure</a>
							</div>
													</li>
										<li>
						<a href="https://energynews.us/2021/09/20/long-waits-to-connect-to-xcels-grid-are-stalling-minnesota-solar-projects/" title="Long waits to connect to Xcel’s grid are stalling Minnesota solar projects" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i1.wp.com/energynews.us/wp-content/uploads/2021/09/8164351795_c467700bcc_k.jpg?fit=1200%2C799&amp;ssl=1&amp;resize=40%2C40" alt="Long waits to connect to Xcel’s grid are stalling Minnesota solar projects" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i1.wp.com/energynews.us/wp-content/uploads/2021/09/8164351795_c467700bcc_k.jpg?fit=1200%2C799&amp;ssl=1&amp;resize=40%2C40" alt="Long waits to connect to Xcel’s grid are stalling Minnesota solar projects"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://energynews.us/2021/09/20/long-waits-to-connect-to-xcels-grid-are-stalling-minnesota-solar-projects/" title="Long waits to connect to Xcel’s grid are stalling Minnesota solar projects" class="bump-view" data-bump-view="tp">Long waits to connect to Xcel’s grid are stalling Minnesota solar projects</a>
							</div>
													</li>
										<li>
						<a href="https://energynews.us/2020/02/20/wind-turbine-blade-recycler-trying-to-fit-the-pieces-together-at-iowa-factory/" title="Wind turbine blade recycler trying to fit the pieces together at Iowa factory" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2020/02/0220-wind-turbines-Dennis-Schroeder-via-NREL-scaled-e1582137254938.jpg?fit=1000%2C634&amp;ssl=1&amp;resize=40%2C40" alt="Wind turbine blade recycler trying to fit the pieces together at Iowa factory" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2020/02/0220-wind-turbines-Dennis-Schroeder-via-NREL-scaled-e1582137254938.jpg?fit=1000%2C634&amp;ssl=1&amp;resize=40%2C40" alt="Wind turbine blade recycler trying to fit the pieces together at Iowa factory"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://energynews.us/2020/02/20/wind-turbine-blade-recycler-trying-to-fit-the-pieces-together-at-iowa-factory/" title="Wind turbine blade recycler trying to fit the pieces together at Iowa factory" class="bump-view" data-bump-view="tp">Wind turbine blade recycler trying to fit the pieces together at Iowa factory</a>
							</div>
													</li>
										<li>
						<a href="https://energynews.us/2021/02/17/five-takeaways-from-connecticuts-new-residential-solar-program-changes/" title="Five takeaways from Connecticut’s new residential solar program changes" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i2.wp.com/energynews.us/wp-content/uploads/2021/02/8193261049_b1b871542f_k.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="Five takeaways from Connecticut’s new residential solar program changes" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i2.wp.com/energynews.us/wp-content/uploads/2021/02/8193261049_b1b871542f_k.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="Five takeaways from Connecticut’s new residential solar program changes"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://energynews.us/2021/02/17/five-takeaways-from-connecticuts-new-residential-solar-program-changes/" title="Five takeaways from Connecticut’s new residential solar program changes" class="bump-view" data-bump-view="tp">Five takeaways from Connecticut’s new residential solar program changes</a>
							</div>
													</li>
										<li>
						<a href="https://energynews.us/2021/09/20/in-north-carolina-falling-costs-of-clean-energy-make-strange-bedfellows/" title="In North Carolina, falling costs of clean energy make strange bedfellows" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i1.wp.com/energynews.us/wp-content/uploads/2021/09/13339716533_c3bcacc134_k.jpg?fit=1200%2C793&amp;ssl=1&amp;resize=40%2C40" alt="In North Carolina, falling costs of clean energy make strange bedfellows" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i1.wp.com/energynews.us/wp-content/uploads/2021/09/13339716533_c3bcacc134_k.jpg?fit=1200%2C793&amp;ssl=1&amp;resize=40%2C40" alt="In North Carolina, falling costs of clean energy make strange bedfellows"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://energynews.us/2021/09/20/in-north-carolina-falling-costs-of-clean-energy-make-strange-bedfellows/" title="In North Carolina, falling costs of clean energy make strange bedfellows" class="bump-view" data-bump-view="tp">In North Carolina, falling costs of clean energy make strange bedfellows</a>
							</div>
													</li>
										<li>
						<a href="https://energynews.us/2021/09/16/how-decades-of-neglect-left-detroits-grid-vulnerable-to-powerful-storms/" title="How decades of neglect left Detroit’s grid vulnerable to powerful storms" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i1.wp.com/energynews.us/wp-content/uploads/2021/09/USATSI_16555079.jpg?fit=1200%2C791&amp;ssl=1&amp;resize=40%2C40" alt="How decades of neglect left Detroit’s grid vulnerable to powerful storms" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i1.wp.com/energynews.us/wp-content/uploads/2021/09/USATSI_16555079.jpg?fit=1200%2C791&amp;ssl=1&amp;resize=40%2C40" alt="How decades of neglect left Detroit’s grid vulnerable to powerful storms"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://energynews.us/2021/09/16/how-decades-of-neglect-left-detroits-grid-vulnerable-to-powerful-storms/" title="How decades of neglect left Detroit’s grid vulnerable to powerful storms" class="bump-view" data-bump-view="tp">How decades of neglect left Detroit’s grid vulnerable to powerful storms</a>
							</div>
													</li>
										<li>
						<a href="https://energynews.us/2021/09/21/ohios-sb-52-raises-profile-for-upcoming-workshops-on-solar-siting-issues/" title="Ohio’s SB 52 raises profile for upcoming workshops on solar siting issues" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/21479358248_087a029f05_k.jpg?fit=1200%2C795&amp;ssl=1&amp;resize=40%2C40" alt="Ohio’s SB 52 raises profile for upcoming workshops on solar siting issues" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/21479358248_087a029f05_k.jpg?fit=1200%2C795&amp;ssl=1&amp;resize=40%2C40" alt="Ohio’s SB 52 raises profile for upcoming workshops on solar siting issues"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://energynews.us/2021/09/21/ohios-sb-52-raises-profile-for-upcoming-workshops-on-solar-siting-issues/" title="Ohio’s SB 52 raises profile for upcoming workshops on solar siting issues" class="bump-view" data-bump-view="tp">Ohio’s SB 52 raises profile for upcoming workshops on solar siting issues</a>
							</div>
													</li>
					</ul>
</section><section id="republication_tracker_tool-3" class="widget republication_tracker_tool"><div class="license"><p><button on="tap:republication-tracker-tool-modal" name="Republish This Story" id="cc-btn" class="republication-tracker-tool-button">Republish This Story</button></p><p><a class="license" rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><amp-img alt="Creative Commons License" src="https://energynews.us/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" width="88" height="31" class="amp-wp-enforced-sizes amp-wp-27d0abf i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="border-width:0" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMxIiB3aWR0aD0iODgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Creative Commons License" src="https://energynews.us/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" width="88" height="31"></noscript></amp-img></a></p></div><div class="message"><p>Republish our articles for free, online or in print, under a Creative Commons license.</p>
</div></section>					<amp-lightbox id="republication-tracker-tool-modal" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
						<div id="republication-tracker-tool-modal-content"><div on="tap:republication-tracker-tool-modal.close" class="republication-tracker-tool-close" role="button" tabindex="0">X</div><h2>Republish this article</h2><div class="cc-policy"><div class="cc-license"><a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><amp-img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" width="88" height="31" class="amp-wp-enforced-sizes amp-wp-27d0abf i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="border-width:0" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMxIiB3aWR0aD0iODgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" width="88" height="31"></noscript></amp-img></a><p>This work is licensed under a <a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/">Creative Commons Attribution-NoDerivatives 4.0 International License</a>.</p>
</div><p class="MsoNormal">The Energy News Network makes our original journalism available for republication by approved news outlets <span data-amp-original-style="font-family: 'PT Serif', Georgia, Garamond, 'Times New Roman', serif" class="amp-wp-5388796">under a </span><a href="http://creativecommons.org/licenses/by-nd/4.0/" target="_blank" rel="license noopener" data-amp-original-style="color: #515151;font-family: 'PT Serif', Georgia, Garamond, 'Times New Roman', serif" class="amp-wp-e9a2672">Creative Commons Attribution-NoDerivatives 4.0 International License</a><span data-amp-original-style="font-family: 'PT Serif', Georgia, Garamond, 'Times New Roman', serif" class="amp-wp-5388796">.</span></p>
<p class="MsoNormal">Please note that this license does not cover articles that we republish from other publications, Associated Press images, or any other material governed by a separate copyright agreement. You may select articles to be republished individually — you may not republish our work wholesale or automatically.</p>
<p class="MsoNormal"><a href="mailto:krawczyk@fresh-energy.org">Contact Kathryn Krawczyk</a> for more information or to be added to our list of approved partners who receive updates whenever we publish relevant content.</p></div><div class="article-info"><h1>Minneapolis battery pilot will test vision for sharing solar power with neighbors</h1>
<p class="byline">by Frank Jossi, Energy News Network <br>September 24, 2021</p>
</div><textarea readonly id="republication-tracker-tool-shareable-content" rows="5">&lt;h1&gt;Minneapolis battery pilot will test vision for sharing solar power with neighbors&lt;/h1&gt;
&lt;p class="byline"&gt;by Frank Jossi, Energy News Network &lt;br /&gt;September 24, 2021&lt;/p&gt;
 
&lt;p&gt;An energy storage pilot project in Minneapolis will help test a vision for how homeowners might someday share solar power directly with neighbors.&lt;/p&gt;
&lt;p&gt;Each of the four batteries being installed at the Regional Apprenticeship Training Center in North Minneapolis will represent a household — two with solar panels and two without. The batteries will continuously buy and sell power from each other based on a predetermined set of rules.&lt;/p&gt;
&lt;p&gt;It’s one of the country’s first “virtual power plant” pilot projects, according to Jamez Staples, founder of solar developer Renewable Energy Partners and the green jobs training center that hosts the project.&lt;/p&gt;
&lt;p&gt;Today residential solar customers either consume the power they generate on site or sell the excess generation to their utilities through net metering programs. Staples’ research battery pilot will study how a market could develop where households or businesses share power without going through a utility. It will also provide backup to the training center.&lt;/p&gt;
&lt;figure class="wp-block-image size-full is-style-default"&gt;&lt;img src="https://energynews.us/wp-content/uploads/2021/09/screen_5489ccd03d4011f7_1620394886983.jpg" alt="The North Minneapolis training center." class="wp-image-2263690" /&gt;&lt;figcaption&gt;The North Minneapolis training center.&lt;/figcaption&gt;&lt;/figure&gt;
&lt;p&gt;Staples sees batteries as the next evolution of clean energy, and one that will create jobs. “Battery storage will create further integration of the clean energy revolution that is taking place,” he said. “People are becoming more and more aware of these technologies. Solar is the first element, battery storage is the second, and electric vehicles are the third.”&lt;/p&gt;
&lt;p&gt;Renewable Energy Partners’ operations manager Nate Broadbridge said the pilot “will showcase how your neighbors can share their energy between each other that can actually be measured and tracked, and based on your household consumption, battery storage, the solar energy you have.”&lt;/p&gt;
&lt;p&gt;The pilot is one of three battery projects sponsored by the University of Minnesota's Institute on the Environment and paid for by a $550,000 grant from the Minnesota Environment and Natural Resources Trust Fund. Red Lake Nation and the University of Minnesota Morris will also install battery storage systems using money from the trust fund.&lt;/p&gt;
&lt;p&gt;The other two projects are waiting for delivery of Chinese-made &lt;a href="https://www.cei.washington.edu/education/science-of-solar/flow-battery/"&gt;“flow” batteries&lt;/a&gt; that have been held up by supply chain issues. Staples opted for lithium-ion batteries instead because the German firm Sonnen's battery package offered the ability to create a virtual power plant.&lt;/p&gt;
&lt;p&gt;Staples and his staff say the Sonnen came highly recommended from a local electric company it works with on projects. Renewable Energy Partners felt more comfortable with lithium-ion batteries that underlies most electricity storage projects today, although flow technology has gained a small slice of the market. Xcel engineers agreed to help design the batteries' installation, which will be the first Sonnen models on the utility's grid, he said.&lt;/p&gt;
&lt;figure class="wp-block-image size-full is-style-default"&gt;&lt;img src="https://energynews.us/wp-content/uploads/2021/09/PXL_20210512_143719612-scaled.jpg" alt="The lithium-ion batteries from German firm Sonnen offere the ability to create a virtual power plant." class="wp-image-2263689" /&gt;&lt;figcaption&gt;The lithium-ion batteries from German firm Sonnen offere the ability to create a virtual power plant.&lt;/figcaption&gt;&lt;/figure&gt;
&lt;p&gt;The initiative joins a growing list of battery projects underway in Minnesota. Great River Energy and Form Energy will debut in 2023 &lt;a href="https://energynews.us/2021/09/10/minnesota-utility-co-op-sees-big-battery-as-piece-of-grid-reliability-puzzle/"&gt;an “iron air” battery&lt;/a&gt; that has captured national attention. Connexus Energy, a cooperative, has operated a solar-storage project since 2019. Several nature centers installed small battery projects, and on a larger scale, Xcel Energy's integrated resource plan calls for hundreds of megawatts of storage.&lt;/p&gt;
&lt;p&gt;Michael Krause, a consultant who works with Renewable Energy Partners, worked with a local electric company to select Eco batteries manufactured by the German firm Sonnen. The four batteries will store a total of 20 kilowatts. A section of the rooftop's solar array connects directly to the batteries and draws electricity from individual panels.&lt;/p&gt;
&lt;p&gt;“It's as if this was a neighborhood with four separate battery facilities,” Krause said. “The idea is that we're going to test out the virtual power plant model, the kind of peer-to-peer sales model. … It's really what the energy grid is going to very likely look like in the next five to 10 years.”&lt;/p&gt;
&lt;p&gt;Every fictional home will have battery storage, but only two have solar panels producing energy. One solar-owning home — the generous neighbor — shares abundant energy production. The other solar producer — the selfish neighbor — only shares after the load is covered and battery charged.&lt;/p&gt;
&lt;p&gt;“What we're trying to prove is that it is possible to program your system to buy and sell energy based on things like time of day and your neighbors’ preferences on how they want to consume their electricity, whether from solar or a battery or the grid,” Broadbridge said.&lt;/p&gt;
&lt;div class="wp-block-image is-style-default"&gt;
&lt;figure class="alignright size-medium"&gt;&lt;img src="https://energynews.us/wp-content/uploads/2021/09/PXL_20210714_232347052.PORTRAIT-256x320.jpg" alt="Shree Pandey and Nate Broadbridge." class="wp-image-2263694" /&gt;&lt;figcaption&gt;Shree Pandey and Nate Broadbridge.&lt;/figcaption&gt;&lt;/figure&gt;
&lt;/div&gt;
&lt;p&gt;Shree Pandey, a master electrician with Sundial Energy, is installing the batteries. “It's been challenging because this is a commercial building and the battery is set up for residential PV [photovoltaic] solar storage,” he said. “It's been hard to make it work.”&lt;/p&gt;
&lt;p&gt;Outside of the experiment of trading stored electricity, the battery has other functions. The pilot will help inform a proposal to build a substantial microgrid in the neighborhood, one of the largest in the Twin Cities. Renewable Energy Partners will install a 1.3-megawatt solar project on three schools in the community in partnership with Minneapolis Public Schools.&lt;/p&gt;
&lt;p&gt;Xcel Energy has agreed to own and operate a 500-kilowatt battery connected to the solar installations to create a microgrid designed to serve as a “community resiliency hub,” Krause said. “It'll be capable of operating at a certain level, even if there's a major and extended grid emergency.”&lt;/p&gt;
&lt;p&gt;Staples see education as another critical aspect of the storage project. North Minneapolis residents taking classes for jobs in the construction industry and clean energy economy will learn how to install batteries and how they function within homes and businesses, Staples said. “Our goal for this building is to make sure that the training necessary for this population, the residents of this neighborhood and surrounding areas have the assets they need to find jobs,” he said.&lt;/p&gt;


 <p>This &lt;a target="_blank" href="https://energynews.us/2021/09/24/minneapolis-battery-pilot-will-test-vision-for-sharing-solar-power-with-neighbors/"&gt;article&lt;/a&gt; first appeared on &lt;a target="_blank" href="https://energynews.us"&gt;Energy News Network&lt;/a&gt; and is republished here under a Creative Commons license.&lt;img src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-favicon-large-1.jpg?fit=150%2C150&amp;amp;ssl=1" style="width:1em;height:1em;margin-left:10px;"&gt;&lt;img id="republication-tracker-tool-source" src="https://energynews.us/?republication-pixel=true&amp;post=2263687&amp;ga=UA-112740137-1" style="width:1px;height:1px;"&gt;</p>
</textarea></div>1					</amp-lightbox>
				</aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


	
	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://energynews.us/" rel="home">
					<amp-img width="400" height="51" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-EnergyNewsNetwork_Logo_white-1.png?fit=400%2C51&amp;ssl=1" class="footer-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-EnergyNewsNetwork_Logo_white-1.png?w=400&amp;ssl=1 400w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-EnergyNewsNetwork_Logo_white-1.png?resize=320%2C41&amp;ssl=1 320w" sizes="(max-width: 400px) 100vw, 400px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUxIiB3aWR0aD0iNDAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img width="400" height="51" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-EnergyNewsNetwork_Logo_white-1.png?fit=400%2C51&amp;ssl=1" alt="" loading="lazy" srcset="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-EnergyNewsNetwork_Logo_white-1.png?w=400&amp;ssl=1 400w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-EnergyNewsNetwork_Logo_white-1.png?resize=320%2C41&amp;ssl=1 320w" sizes="(max-width: 400px) 100vw, 400px"></noscript></amp-img>				</a>
				<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257351"><a href="https://www.facebook.com/EnergyNewsNetwork/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257352"><a href="https://twitter.com/energynews_US"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257353"><a href="https://www.linkedin.com/company/11398244/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257354"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">MORE FROM THE ENERGY NEWS NETWORK</h2><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-2257337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2257337"><a href="https://energynews.us/category/digest/midwest-energy-news/">Midwest</a></li>
<li id="menu-item-2257338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2257338"><a href="https://energynews.us/category/digest/southeast-energy-news/">Southeast</a></li>
<li id="menu-item-2257339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2257339"><a href="https://energynews.us/category/digest/northeast-energy-news/">Northeast</a></li>
<li id="menu-item-2257340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2257340"><a href="https://energynews.us/category/digest/western-energy-news/">West</a></li>
<li id="menu-item-2257341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257341"><a href="https://energynews.us/about/">About</a></li>
<li id="menu-item-2257342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257342"><a href="/support/">Support</a></li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="text-5" class="widget widget_text">			<div class="textwidget"><p>The Energy News Network is an editorially independent project of <a href="https://fresh-energy.org"><amp-img class="alignnone wp-image-1122135 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i1.wp.com/energynews.us/wp-content/uploads/2018/05/FE-logo.png?resize=125%2C24&amp;ssl=1" alt="" width="125" height="24" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjI0IiB3aWR0aD0iMTI1IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img loading="lazy" src="https://i1.wp.com/energynews.us/wp-content/uploads/2018/05/FE-logo.png?resize=125%2C24&amp;ssl=1" alt="" width="125" height="24"></noscript></amp-img></a></p>
</div>
		</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2021 Energy News Network.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

			<amp-analytics type="gtag" config="https://energynews.us/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=2263687&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://energynews.us/wp.serviceworker" data-iframe-src="https://energynews.us/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		
<!-- Google Analytics AMP snippet added by Site Kit -->
<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-112740137-1","config":{"UA-112740137-1":{"groups":"default","linker":[],"send_page_view":false}}}}</script></amp-analytics>
<!-- End Google Analytics AMP snippet added by Site Kit -->
<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"energynews.us"}}</script></amp-analytics>	
	















			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-112740137-1","config":{"UA-112740137-1":{"groups":"default","linker":{"domains":["energynews.us"]},"send_page_view":false}}},"triggers":{"na20":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"na23":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"na24":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"na25":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"na39":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Minneapolis battery pilot will test vision for sharing solar power with neighbors"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"nabb":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Minneapolis battery pilot will test vision for sharing solar power with neighbors"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"naf1":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Minneapolis battery pilot will test vision for sharing solar power with neighbors"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"cb59":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Stay connected! (2257782)"},"selector":"#cfd0"},"cb5d":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Stay connected! (2257782)"},"selector":"#cfd0","visibilitySpec":{"totalTimeMin":500}},"cb60":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Stay connected! (2257782)"},"selector":".cfd00"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-112740137-1","config":{"UA-112740137-1":{"groups":"default","linker":{"domains":["energynews.us"]},"send_page_view":false}}},"triggers":{"cb61":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Permanent Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Stay connected! (2257782)"},"selector":".cfd01"}}}					</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.1&amp;blog=153895404&amp;post=2263687&amp;tz=-5&amp;srv=energynews.us&amp;host=energynews.us&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated in 1.081 seconds
	175653 bytes batcached for 300 seconds
-->
