<!DOCTYPE html>
<html lang="en-US" amp="" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012110152252002">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="The U.S. EPA will determine whether New York officials violated federal law when evaluating National Grid's natural gas pipeline upgrades."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Feds probe Brooklyn fossil fuel plans - Energy News Network"><meta property="og:description" content="The U.S. EPA will determine whether New York officials violated federal law when evaluating National Grid's natural gas pipeline upgrades."><meta property="og:url" content="http://energynews.us/2021/10/28/feds-open-probe-into-brooklyn-fossil-fuel-plans-amid-environmental-racism-accusations/"><meta property="og:site_name" content="Energy News Network"><meta property="article:publisher" content="https://www.facebook.com/EnergyNewsNetwork"><meta property="article:published_time" content="2021-10-28T22:49:32+00:00"><meta property="article:modified_time" content="2021-10-28T22:58:48+00:00"><meta property="og:image" content="https://energynews.us/wp-content/uploads/2021/10/Screenshot-2021-10-28-184427.png"><meta property="og:image:width" content="918"><meta property="og:image:height" content="610"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@energynews_us"><meta name="twitter:site" content="@energynews_us"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Samantha Maldonado/THE CITY"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="6 minutes"><meta name="generator" content="Site Kit by Google 1.44.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="Energy News Network"><meta name="application-name" content="Energy News Network"><meta name="generator" content="AMP Plugin v2.1.4; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-favicon-large-1.jpg?fit=270%2C270&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-animation-0.1.mjs" id="amp-animation-js" async custom-element="amp-animation" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" crossorigin="anonymous" custom-element="amp-animation"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" id="amp-bind-js" async custom-element="amp-bind" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.mjs" async="" custom-element="amp-lightbox" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.mjs" id="amp-position-observer-js" async custom-element="amp-position-observer" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" crossorigin="anonymous" custom-element="amp-position-observer"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://energynews.us/wp-content/uploads/2021/03/cropped-favicon-large-1-320x320.jpg" sizes="32x32"><link rel="icon" href="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-favicon-large-1.jpg?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;family=Roboto:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://energynews.us/2021/10/28/feds-open-probe-into-brooklyn-fossil-fuel-plans-amid-environmental-racism-accusations/"><script type="application/ld+json" class="yoast-schema-graph">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</script><!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="Energy News Network » Feed" href="https://energynews.us/feed/"><link rel="alternate" type="application/rss+xml" title="Energy News Network » Comments Feed" href="https://energynews.us/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Energy News Network » Feds open probe into Brooklyn fossil fuel plans amid environmental racism accusations Comments Feed" href="https://energynews.us/2021/10/28/feds-open-probe-into-brooklyn-fossil-fuel-plans-amid-environmental-racism-accusations/feed/"><link rel="https://api.w.org/" href="https://energynews.us/wp-json/"><link rel="alternate" type="application/json" href="https://energynews.us/wp-json/wp/v2/posts/2264541"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://energynews.us/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://energynews.us/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://energynews.us/?p=2264541"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://energynews.us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenergynews.us%2F2021%2F10%2F28%2Ffeds-open-probe-into-brooklyn-fossil-fuel-plans-amid-environmental-racism-accusations%2F"><link rel="alternate" type="text/xml+oembed" href="https://energynews.us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenergynews.us%2F2021%2F10%2F28%2Ffeds-open-probe-into-brooklyn-fossil-fuel-plans-amid-environmental-racism-accusations%2F&amp;format=xml"><script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/energynews.us\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[]&settings={\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"\",\"all_segments\":{\"6010429969b2a\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"priority\":0}},\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"2264541\",\"categories\":\"20110,21140\",\"is_post\":true}","noPingback":true}		</script><link rel="manifest" href="https://energynews.us/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-favicon-large-1.jpg?fit=192%2C192&amp;ssl=1"><!-- BEGIN Parse.ly 2.6.1 --><script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/energynews.us\/2021\/10\/28\/feds-open-probe-into-brooklyn-fossil-fuel-plans-amid-environmental-racism-accusations\/"},"headline":"Feds open probe into Brooklyn fossil fuel plans amid environmental racism accusations","url":"http:\/\/energynews.us\/2021\/10\/28\/feds-open-probe-into-brooklyn-fossil-fuel-plans-amid-environmental-racism-accusations\/","thumbnailUrl":"https:\/\/i2.wp.com\/energynews.us\/wp-content\/uploads\/2021\/10\/Screenshot-2021-10-28-184427.png?resize=280%2C140&ssl=1","image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/energynews.us\/wp-content\/uploads\/2021\/10\/Screenshot-2021-10-28-184427.png?resize=280%2C140&ssl=1"},"dateCreated":"2021-10-28T22:49:32Z","datePublished":"2021-10-28T22:49:32Z","dateModified":"2021-10-28T22:49:32Z","articleSection":"Northeast","author":[{"@type":"Person","name":"Samantha Maldonado\/THE CITY"}],"creator":["Samantha Maldonado\/THE CITY"],"publisher":{"@type":"Organization","name":"Energy News Network","logo":"https:\/\/energynews.us\/wp-content\/uploads\/2021\/03\/EnergyNewsNetwork_Logo-1.png"},"keywords":["brooklyn","environmental justice","national grid","natural gas","natural gas pipeline","new york city"]}
</script><!-- END Parse.ly --><link rel="pingback" href="https://energynews.us/xmlrpc.php"><!--noscript--><!--/noscript--><link rel="apple-touch-icon" href="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-favicon-large-1.jpg?fit=180%2C180&amp;ssl=1"><title>Feds probe Brooklyn fossil fuel plans - Energy News Network</title></head>

<body class="post-template-default single single-post postid-2264541 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js singular hide-homepage-title hide-site-tagline h-nsub h-db h-ll h-dh h-cta has-tertiary-menu has-sidebar cat-news cat-northeast has-featured-image single-featured-image-default tags-hidden" data-amp-auto-lightbox-disable>
	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu" class="menu"><li id="menu-item-2257366" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-2257366"><a href="https://energynews.us/support-our-publication/">DONATE</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://energynews.us/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-primary" class="main-menu"><li id="menu-item-2257359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257359"><a href="https://energynews.us/midwest/">MIDWEST</a></li>
<li id="menu-item-2257360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257360"><a href="https://energynews.us/southeast/">SOUTHEAST</a></li>
<li id="menu-item-2257361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257361"><a href="https://energynews.us/northeast/">NORTHEAST</a></li>
<li id="menu-item-2257362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257362"><a href="https://energynews.us/west/">WEST</a></li>
<li id="menu-item-2257343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2257343"><a href="https://energynews.us/category/opinion/">OPINION</a></li>
<li id="menu-item-2259158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2259158"><a href="/books" aria-haspopup="true" aria-expanded="false">SPECIAL REPORTS</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-2263405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2263405"><a href="https://energynews.us/ohio-power-plant-bailout-investigation/">OHIO POWER PLANT BAILOUTS</a></li>
	<li id="menu-item-2259159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2259159"><a href="/reckoning-in-coal-country/">RECKONING IN COAL COUNTRY</a></li>
	<li id="menu-item-2259160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2259160"><a href="https://energynews.us/books/#cloudfactories">CLOSING THE CLOUD FACTORIES</a></li>
</ul>
</li>
<li id="menu-item-2257344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2257344"><a href="/digest" aria-haspopup="true" aria-expanded="false">NEWSLETTERS</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-2257688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257688"><a href="https://energynews.us/digest/">DAILY EMAIL DIGESTS</a></li>
	<li id="menu-item-2257346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257346"><a href="http://centered.tech">CENTERED.TECH</a></li>
</ul>
</li>
<li id="menu-item-2257348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2257348"><a href="https://energynews.us/about/" aria-haspopup="true" aria-expanded="false">ABOUT</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-2257364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257364"><a href="https://energynews.us/energy-news-network-code-of-ethics/">CODE OF ETHICS</a></li>
	<li id="menu-item-2257365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257365"><a href="https://energynews.us/staff/">STAFF</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-menu" class="social-links-menu"><li id="menu-item-2257351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257351"><a href="https://www.facebook.com/EnergyNewsNetwork/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-2257352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257352"><a href="https://twitter.com/energynews_US"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-2257353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257353"><a href="https://www.linkedin.com/company/11398244/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li id="menu-item-2257354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257354"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<a href="https://energynews.us/" class="custom-logo-link" rel="home"><amp-img noloading="" width="1576" height="203" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?fit=1576%2C203&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Energy News Network" data-hero-candidate="" srcset="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?w=1576&amp;ssl=1 1576w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=320%2C41&amp;ssl=1 320w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=602%2C78&amp;ssl=1 602w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=768%2C99&amp;ssl=1 768w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=1536%2C198&amp;ssl=1 1536w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=1568%2C202&amp;ssl=1 1568w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=1200%2C155&amp;ssl=1 1200w" sizes="(max-width: 1576px) 100vw, 1576px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMyIgd2lkdGg9IjE1NzYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Energy News Network" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?fit=1576%2C203&amp;ssl=1" srcset="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?w=1576&amp;ssl=1 1576w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=320%2C41&amp;ssl=1 320w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=602%2C78&amp;ssl=1 602w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=768%2C99&amp;ssl=1 768w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=1536%2C198&amp;ssl=1 1536w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=1568%2C202&amp;ssl=1 1568w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=1200%2C155&amp;ssl=1 1200w" sizes="(max-width: 1576px) 100vw, 1576px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://energynews.us/" rel="home">Energy News Network</a></p>
					
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

											</div><!-- .nav-wrapper -->

					
					<a class="button mb-cta" href="/support-our-publication">DONATE</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://energynews.us/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
			</header><!-- #masthead -->

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-news category-northeast tag-brooklyn tag-environmental-justice tag-national-grid tag-natural-gas tag-natural-gas-pipeline tag-new-york-city">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://energynews.us/category/news/northeast/" rel="category tag">Northeast</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			Feds open probe into Brooklyn fossil fuel plans amid environmental racism accusations		</h1>
				<div class="newspack-post-subtitle">
			The U.S. EPA will determine whether New York officials violated federal law when evaluating National Grid's natural gas pipeline upgrades, which has faced allegations of environmental injustice.		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img width="80" height="80" src="https://energynews.us/wp-content/uploads/2021/09/PdPRXRZt_400x400-100x100.jpg" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PdPRXRZt_400x400.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PdPRXRZt_400x400.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PdPRXRZt_400x400.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PdPRXRZt_400x400.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PdPRXRZt_400x400.jpg?w=400&amp;ssl=1 400w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://energynews.us/wp-content/uploads/2021/09/PdPRXRZt_400x400-100x100.jpg" alt="" srcset="https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PdPRXRZt_400x400.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PdPRXRZt_400x400.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PdPRXRZt_400x400.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PdPRXRZt_400x400.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/09/PdPRXRZt_400x400.jpg?w=400&amp;ssl=1 400w"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://energynews.us/author/samantha-maldonado-the-city/">Samantha Maldonado/THE CITY</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2021-10-28T17:49:32-05:00">October 28, 2021</time><time class="updated" datetime="2021-10-28T17:58:48-05:00">October 28, 2021</time></span>				</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="linkedin" height="32px" width="32px" aria-label="Click to share on LinkedIn" title="Click to share on LinkedIn" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<amp-img width="918" height="610" src="https://i2.wp.com/energynews.us/wp-content/uploads/2021/10/Screenshot-2021-10-28-184427.png?fit=918%2C610&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="People protest National Grid's pipeline project." srcset="https://i2.wp.com/energynews.us/wp-content/uploads/2021/10/Screenshot-2021-10-28-184427.png?w=918&amp;ssl=1 918w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/10/Screenshot-2021-10-28-184427.png?resize=320%2C213&amp;ssl=1 320w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/10/Screenshot-2021-10-28-184427.png?resize=602%2C400&amp;ssl=1 602w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/10/Screenshot-2021-10-28-184427.png?resize=768%2C510&amp;ssl=1 768w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/10/Screenshot-2021-10-28-184427.png?resize=400%2C266&amp;ssl=1 400w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/10/Screenshot-2021-10-28-184427.png?resize=706%2C469&amp;ssl=1 706w" sizes="(max-width: 918px) 100vw, 918px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjYxMCIgd2lkdGg9IjkxOCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="People protest National Grid's pipeline project." src="https://i2.wp.com/energynews.us/wp-content/uploads/2021/10/Screenshot-2021-10-28-184427.png?fit=918%2C610&amp;ssl=1" srcset="https://i2.wp.com/energynews.us/wp-content/uploads/2021/10/Screenshot-2021-10-28-184427.png?w=918&amp;ssl=1 918w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/10/Screenshot-2021-10-28-184427.png?resize=320%2C213&amp;ssl=1 320w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/10/Screenshot-2021-10-28-184427.png?resize=602%2C400&amp;ssl=1 602w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/10/Screenshot-2021-10-28-184427.png?resize=768%2C510&amp;ssl=1 768w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/10/Screenshot-2021-10-28-184427.png?resize=400%2C266&amp;ssl=1 400w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/10/Screenshot-2021-10-28-184427.png?resize=706%2C469&amp;ssl=1 706w" sizes="(max-width: 918px) 100vw, 918px"></amp-img>						<figcaption>Residents and lawyers representing Brooklyn community groups call for investigations into National Grid’s fossil fuel projects <span class="image-credit"><span class="credit-label-wrapper">Credit:</span> Samantha Maldonado / THE CITY</span></figcaption>
					
			</figure><!-- .post-thumbnail -->

		

<article id="post-2264541" class="post-2264541 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-northeast tag-brooklyn tag-environmental-justice tag-national-grid tag-natural-gas tag-natural-gas-pipeline tag-new-york-city entry">
	<div class="entry-content">

		
				<amp-layout amp-access="popups.id_2257782" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-center newspack-lightbox-has-title   i-amphtml-layout-container" role="button" tabindex="0" id="cf40" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-430ac8e" data-popup-status="publish" data-amp-original-style="background-color:#EEEEEE;color:#000">
				<div class="newspack-popup">
											<h1 class="newspack-popup-title">Stay connected!</h1>
										
<p>Our FREE newsletters provide a daily roundup of the morning’s top headlines. Subscribe today!</p>


<p><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --></p><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-2257368" action-xhr="https://energynews.us/wp-json/mc4wp/v1/form" method="post" data-id="2257368" data-name="Daily digest signup" target="_top"><div class="mc4wp-form-fields"><p>
	<label>Email address: 
		<input type="email" name="EMAIL" placeholder="Your email address" required>
</label>
</p>
<p>
    <label>Region</label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="c059feb249"> <span>Midwest Energy News</span>
    </label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="bc712f1fa9"> <span>Southeast Energy News</span>
    </label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="d90f524027"> <span>Northeast Energy News</span>
    </label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="8bfa706c9b"> <span>Western Energy News</span>
    </label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="8c606ba90c"> <span>U.S. Energy News</span>
    </label>
</p>
<p>
	<input type="submit" value="Sign up">
</p>		<div submitting>
			<template type="amp-mustache">
				Submitting…			</template>
		</div>
		<div submit-success>
			<template type="amp-mustache">
				Thank you, your sign-up request was successful! Please check your email inbox to confirm.			</template>
		</div>
		<div submit-error>
			<template type="amp-mustache">
				{{message}}
			</template>
		</div>
		</div><label data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3">Leave this field empty if you’re human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></label><input type="hidden" name="_mc4wp_timestamp" value="1635494512"><input type="hidden" name="_mc4wp_form_id" value="2257368"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
								<form class="popup-not-interested-form cf401 popup-action-form cf40 align-center" method="POST" action-xhr="https://energynews.us/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_2257782">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<input name="suppress_forever" type="hidden" value="1">
				<button on="tap:cf40.hide" aria-label="" data-amp-original-style="background-color:#EEEEEE;color:#000" class="amp-wp-430ac8e">I'm not interested</button>
			</form>
							<form class="popup-dismiss-form cf400 popup-action-form cf40 align-center" method="POST" action-xhr="https://energynews.us/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_2257782">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
								<button on="tap:cf40.hide" class="newspack-lightbox__close amp-wp-430ac8e" aria-label="Close Pop-up" data-amp-original-style="background-color:#EEEEEE;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"></path></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form cf400 popup-action-form cf40" method="POST" action-xhr="https://energynews.us/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
						<input name="popup_id" type="hidden" value="id_2257782">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<button class="newspack-lightbox-shim amp-wp-cb2a876" on="tap:cf40.hide" data-amp-original-style="opacity: 0.3;background-color:#000000;"></button>
			</form>
		</amp-layout>
					<div id="page-position-marker" data-amp-original-style="position: absolute; top: 33%" class="amp-wp-25b20b7"></div>
			<amp-position-observer target="page-position-marker" on="enter:a_cf40.start;" once layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-position-observer>
				<amp-animation id="a_cf40" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#cf40",
							"delay": "500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#cf40",
							"delay": "0",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#cf40 .newspack-popup-wrapper",
								"delay": "625",
								"keyframes": {
																			"opacity": ["0", "1"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/energynews.us\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cf40","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_2257782","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
				
<p><em>This story was <a href="https://www.thecity.nyc/environment/2021/10/26/22747609/epa-investigates-environmental-racism-brooklyn-pipeline" target="_blank" rel="noreferrer noopener">originally published</a> on Sept. 26 by <strong>THE CITY</strong>. Sign up <a href="https://nyc.us20.list-manage.com/subscribe?u=73d98c6dfc90032198ec7bdee&amp;id=aa6c8f62b7" target="_blank" rel="noreferrer noopener">here</a> to get the latest stories from <strong>THE CITY</strong> delivered to you each morning.</em></p>

<hr class="wp-block-separator">

<p id="fpXWMv">Federal officials are launching a civil rights investigation into fossil fuel projects in Brooklyn, where construction of a natural gas pipeline has sparked accusations of environmental racism.</p>

<p id="ZsmIpt">The Environmental Protection Agency will examine whether the state Department of Environmental Conservation<strong> </strong>violated federal laws when it did not consider the impact of National Grid’s North Brooklyn Pipeline in an environmental review of related plans to upgrade the utility’s Greenpoint hub, according to a <a href="https://www.documentcloud.org/documents/21091682-211021-02rno-21-r2-03rno-21-r2-04rno-21-r2-complainants-decision-letter-final_">letter</a> obtained by THE CITY.</p>

<p id="cdllxo">At the heart of the issue: National Grid’s proposal to upgrade its facility to add two new vaporizers to gassify low-temperature combustible liquefied natural gas, or LNG. National Grid also plans to extend the pipeline to that facility, carrying gas for processing and storage.</p>

<p id="kKLDhA">Lawyers representing multiple Brooklyn community groups filed a complaint <a href="https://www.thecity.nyc/environment/2021/8/30/22649465/brooklyn-civil-rights-complaint-gas-pipeline">in August</a> with the U.S. Department of Justice, Environmental Protection Agency, Department of Energy and Department of Transportation.</p>

<p id="HN14wK">The complaint alleges that the location and operation of the pipeline and related projects discriminate against communities of color along the nearly seven-mile route in violation of federal and state environmental and civil rights laws.</p>

<p id="44fIVR">“We’ve been saying all along that this [pipeline] project disproportionately impacts communities of color, but now we have a federal agency that is going to investigate, legally, how this project does that,” said Britney Wilson, a lawyer and director of the Civil Rights and Disability Justice Clinic at the New York Law School. “This is a great first step, and it’s really important that this racial-specific analysis and investigation be done.”</p>

<p id="I5G7lL">According to the <a href="https://www.documentcloud.org/documents/21091682-211021-02rno-21-r2-03rno-21-r2-04rno-21-r2-complainants-decision-letter-final_">letter</a>, the EPA’s External Civil Rights Compliance Office will look into the matter — focusing specifically on the DEC’s role.</p>

<p id="EpVpwK">Jeff Wernick, a DEC spokesperson, said the state agency subjects all environmental permit applications to “a transparent and rigorous review process that encourages public input at every step” — keeping in line with federal and state public health and environmental standards.</p>

<p id="DIx2e7">Karen Young, a National Grid spokesperson, said the project is “fully compliant with all applicable laws and regulations.”</p>

<p id="60Hek3">“We trust that EPA will reach this conclusion following its investigation and dismiss the complaint,” she added.</p>

<h3 id="xSr6zD">Civil Rights Act eyed</h3>

<p id="B6UJZD">The feds will examine whether the state discriminated “on the basis of race and national origin” when DEC found that National Grid’s plans to expand its liquefied natural gas facility in Greenpoint would not have a negative environmental impact, according to a letter the EPA sent Thursday to lawyers representing the community groups.</p>

<p id="gc1ZEK">The lawyers had challenged the DEC’s finding, noting that the agency’s environmental review did not take into account the pipeline, which they argue is a related and interdependent part of the overall facility expansion.</p>

<p id="OHV9w0">So far, the gas pipeline is operational from Brownsville to East Williamsburg. A final phase to Greenpoint is on tap, pending further review.</p>

<p id="Kp70OW">The DEC’s failure to assess the pipeline’s impact on communities by excluding it from the environmental review, the lawyers argued, amounted to a dereliction of the agency’s duty to protect communities of color as required by civil rights laws.</p>

<figure class="wp-block-image size-large"><amp-img width="602" height="402" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/10/Screenshot-2021-10-28-185238.png?resize=602%2C402&amp;ssl=1" alt="" class="wp-image-2264547 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/energynews.us/wp-content/uploads/2021/10/Screenshot-2021-10-28-185238.png?resize=602%2C402&amp;ssl=1 602w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/10/Screenshot-2021-10-28-185238.png?resize=320%2C214&amp;ssl=1 320w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/10/Screenshot-2021-10-28-185238.png?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/10/Screenshot-2021-10-28-185238.png?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/10/Screenshot-2021-10-28-185238.png?resize=706%2C471&amp;ssl=1 706w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/10/Screenshot-2021-10-28-185238.png?w=915&amp;ssl=1 915w" sizes="(max-width: 602px) 100vw, 602px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwMiIgd2lkdGg9IjYwMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="602" height="402" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/10/Screenshot-2021-10-28-185238.png?resize=602%2C402&amp;ssl=1" alt="" srcset="https://i0.wp.com/energynews.us/wp-content/uploads/2021/10/Screenshot-2021-10-28-185238.png?resize=602%2C402&amp;ssl=1 602w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/10/Screenshot-2021-10-28-185238.png?resize=320%2C214&amp;ssl=1 320w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/10/Screenshot-2021-10-28-185238.png?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/10/Screenshot-2021-10-28-185238.png?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/10/Screenshot-2021-10-28-185238.png?resize=706%2C471&amp;ssl=1 706w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/10/Screenshot-2021-10-28-185238.png?w=915&amp;ssl=1 915w" sizes="(max-width: 602px) 100vw, 602px"></noscript></amp-img><figcaption>National Grid installs a natural gas pipeline up Manhattan Avenue in Brooklyn, Feb. 13, 2020.<br>  <span class="image-credit"><span class="credit-label-wrapper">Credit:</span> Ben Fractenberg / THE CITY</span></figcaption></figure>

<p id="wWRH6d">But DEC says it has not received an application for the pipeline, and it has not approved or denied any permits for the facility expansion at this point.</p>

<p id="gfXg55">The EPA will also examine whether DEC is in compliance with nondiscrimination requirements to ensure accessibility for people with disabilities and who speak languages other than English.</p>

<p id="2IaUbb">That stems from the complaint’s allegation that many community members did not know about the pipeline until construction was underway. The DEC <a href="https://columbianewsservice.com/2021/03/10/last-minute-hearings-added-on-national-grids-greenpoint-expansion/" target="_blank" rel="noreferrer noopener">hosted three hearings</a> on the proposed Greenpoint facility expansion as part of the final stage of the pipeline, but did not hold others about the route elsewhere, the DEC confirmed. The complaint argues the agency should have done so, so that New Yorkers potentially affected by the pipeline could have weighed in.</p>

<p id="jztWoj">“I’m really excited to finally get some more information about what happened,” Wilson said.</p>

<h3 id="fDN05G">A year of protests</h3>

<p id="RHCIZK">The civil rights complaint asked the feds to investigate not only the DEC, but the state Department of Public Service and National Grid. The complaint alleged the company misled the public about the nature of the pipeline project and that the DPS improperly approved it.</p>

<p id="45r7J8">The Department of Public Service has disputed misleading residents. The EPA says it can’t investigate DPS and National Grid because the entities don’t receive money from the agency and therefore don’t fall under its jurisdiction.</p>

<p id="Gaxlgx">But the federal Department of Justice, Department of Transportation and Department of Energy could still take up investigations into DPS and National Grid, according to the EPA’s letter.</p>

<p id="bqOLz6">National Grid says the pipeline project is necessary to ensure its customers have access to gas for cooking, heat and hot water. Construction on the pipeline, which began in May 2017, remains unfinished.</p>

<p id="F2WKsx">Brooklyn residents have been <a href="https://www.thecity.nyc/brooklyn/2020/2/14/21210524/greenpointers-fire-back-at-fracked-natural-gas-pipeline" target="_blank" rel="noreferrer noopener">protesting</a> the pipeline for more than a year, saying the project runs counter to state and city climate goals to decrease reliance on fossil fuels that emit greenhouse gases when burned.</p>

<figure class="wp-block-image size-large is-resized"><amp-img src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/Pipeline_IMG_7675.webp?resize=601%2C401&amp;ssl=1" alt="A group of people stand outside in New York City holding a banner that reads Our Land Our Hoods" class="wp-image-2263585 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="601" height="401" srcset="https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/Pipeline_IMG_7675.webp?resize=602%2C401&amp;ssl=1 602w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/Pipeline_IMG_7675.webp?resize=320%2C213&amp;ssl=1 320w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/Pipeline_IMG_7675.webp?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/Pipeline_IMG_7675.webp?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/Pipeline_IMG_7675.webp?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/Pipeline_IMG_7675.webp?resize=1568%2C1046&amp;ssl=1 1568w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/Pipeline_IMG_7675.webp?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/Pipeline_IMG_7675.webp?resize=706%2C471&amp;ssl=1 706w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/Pipeline_IMG_7675.webp?w=1720&amp;ssl=1 1720w" sizes="(max-width: 601px) 100vw, 601px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwMSIgd2lkdGg9IjYwMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/Pipeline_IMG_7675.webp?resize=601%2C401&amp;ssl=1" alt="A group of people stand outside in New York City holding a banner that reads Our Land Our Hoods" width="601" height="401" srcset="https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/Pipeline_IMG_7675.webp?resize=602%2C401&amp;ssl=1 602w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/Pipeline_IMG_7675.webp?resize=320%2C213&amp;ssl=1 320w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/Pipeline_IMG_7675.webp?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/Pipeline_IMG_7675.webp?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/Pipeline_IMG_7675.webp?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/Pipeline_IMG_7675.webp?resize=1568%2C1046&amp;ssl=1 1568w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/Pipeline_IMG_7675.webp?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/Pipeline_IMG_7675.webp?resize=706%2C471&amp;ssl=1 706w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/09/Pipeline_IMG_7675.webp?w=1720&amp;ssl=1 1720w" sizes="(max-width: 601px) 100vw, 601px"></noscript></amp-img><figcaption>Brooklyn residents have been protesting the pipeline and more for over a year. <span class="image-credit"><span class="credit-label-wrapper">Credit:</span> Samantha Maldonado / THE CITY</span></figcaption></figure>

<p id="qmzCjD">Opponents contend the pipeline will result in prolonged dependence on gas, leading to unnecessary environmental and health-related harms that will disproportionately fall on communities already vulnerable to high rates of pollution.</p>

<p id="IINlU3">The state’s <a href="https://climate.ny.gov/" target="_blank" rel="noreferrer noopener">Climate Leadership and Community Protection Act</a> mandates a 85% cut in greenhouse gas emissions by 2050 and reductions in carbon — meaning the state will have to electrify and largely have to come off gas to mitigate climate change.</p>

<p id="UGSiix">As part of a spate of initiatives to decarbonize the construction industry — including Local Law 97, which imposes emissions caps on buildings starting in 2024 — Mayor Bill de Blasio vowed to ban gas hook-ups in new buildings by 2030. The administration is negotiating a bill with the City Council that would achieve that goal, potentially sooner.</p>

<p id="Ilc7km">Brooklyn Borough President Eric Adams, de Blasio’s likely successor, has indicated he supports the decarbonization efforts, but has questioned the feasibility of those deadlines and <a href="https://www.politico.com/states/new-york/city-hall/story/2021/08/30/adams-climate-change-plans-are-largely-unknown-1390414" target="_blank" rel="noreferrer noopener">doesn’t want to penalize</a> building owners for noncompliance.</p>

<p id="BazaYA">Meanwhile, foes of the liquefied natural gas depot have been pushing back against National Grid’s plans to expand it and possibly truck LNG to the site — activities the utility also says are necessary for energy reliability.</p>

<p id="Cvw2n3">Lawyers representing local North Brooklyn community groups in September <a href="https://www.thecity.nyc/2021/9/17/22680149/pols-call-on-hochul-to-revisit-rate-hike-tied-to-controversial-brooklyn-pipeline" target="_blank" rel="noreferrer noopener">filed a motion</a> in state Appellate Court to stop trucking-related construction on the site until an environmental review of the impacts is complete.</p>

<p><em><a href="https://www.thecity.nyc/2021/9/17/22680149/pols-call-on-hochul-to-revisit-rate-hike-tied-to-controversial-brooklyn-pipeline" target="_blank" rel="noreferrer noopener">THE CITY</a></em> <em>is an independent, nonprofit news organization dedicated to hard-hitting reporting that serves the people of New York.</em></p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://energynews.us/tag/brooklyn/" rel="tag">Brooklyn</a><span class="sep">, </span><a href="https://energynews.us/tag/environmental-justice/" rel="tag">environmental justice</a><span class="sep">, </span><a href="https://energynews.us/tag/national-grid/" rel="tag">National Grid</a><span class="sep">, </span><a href="https://energynews.us/tag/natural-gas/" rel="tag">natural gas</a><span class="sep">, </span><a href="https://energynews.us/tag/natural-gas-pipeline/" rel="tag">natural gas pipeline</a><span class="sep">, </span><a href="https://energynews.us/tag/new-york-city/" rel="tag">New York City</a></span>	</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
	<section id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><h2 class="widget-title accent-header"><span>SUBSCRIBE TO OUR NEWSLETTER</span></h2><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-2257368" action-xhr="https://energynews.us/wp-json/mc4wp/v1/form" method="post" data-id="2257368" data-name="Daily digest signup" target="_top"><div class="mc4wp-form-fields"><p>
	<label>Email address: 
		<input type="email" name="EMAIL" placeholder="Your email address" required>
</label>
</p>
<p>
    <label>Region</label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="c059feb249"> <span>Midwest Energy News</span>
    </label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="bc712f1fa9"> <span>Southeast Energy News</span>
    </label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="d90f524027"> <span>Northeast Energy News</span>
    </label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="8bfa706c9b"> <span>Western Energy News</span>
    </label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="8c606ba90c"> <span>U.S. Energy News</span>
    </label>
</p>
<p>
	<input type="submit" value="Sign up">
</p>		<div submitting>
			<template type="amp-mustache">
				Submitting...			</template>
		</div>
		<div submit-success>
			<template type="amp-mustache">
				Thank you, your sign-up request was successful! Please check your email inbox to confirm.			</template>
		</div>
		<div submit-error>
			<template type="amp-mustache">
				{{message}}
			</template>
		</div>
		</div><label data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></label><input type="hidden" name="_mc4wp_timestamp" value="1635494512"><input type="hidden" name="_mc4wp_form_id" value="2257368"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2"><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></section><section id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title accent-header"><span>Trending</span></h2><ul class="widgets-list-layout no-grav">
					<li>
						<a href="https://energynews.us/2021/10/28/wisconsin-bill-would-clarify-third-party-solars-legal-status-once-and-for-all/" title="Wisconsin bill would clarify third-party solar’s legal status, once and for all" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i2.wp.com/energynews.us/wp-content/uploads/2021/10/milwaukee-library-solar.jpg?fit=1200%2C686&amp;ssl=1&amp;resize=40%2C40" alt="Wisconsin bill would clarify third-party solar’s legal status, once and for all" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i2.wp.com/energynews.us/wp-content/uploads/2021/10/milwaukee-library-solar.jpg?fit=1200%2C686&amp;ssl=1&amp;resize=40%2C40" alt="Wisconsin bill would clarify third-party solar’s legal status, once and for all"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://energynews.us/2021/10/28/wisconsin-bill-would-clarify-third-party-solars-legal-status-once-and-for-all/" title="Wisconsin bill would clarify third-party solar’s legal status, once and for all" class="bump-view" data-bump-view="tp">Wisconsin bill would clarify third-party solar’s legal status, once and for all</a>
							</div>
													</li>
										<li>
						<a href="https://energynews.us/2021/10/28/for-landmark-new-climate-law-in-north-carolina-technical-concerns-linger/" title="For landmark new climate law in North Carolina, ‘technical’ concerns linger" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i1.wp.com/energynews.us/wp-content/uploads/2021/10/nc-energy-bill-signing-scaled.jpg?fit=1200%2C828&amp;ssl=1&amp;resize=40%2C40" alt="For landmark new climate law in North Carolina, ‘technical’ concerns linger" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i1.wp.com/energynews.us/wp-content/uploads/2021/10/nc-energy-bill-signing-scaled.jpg?fit=1200%2C828&amp;ssl=1&amp;resize=40%2C40" alt="For landmark new climate law in North Carolina, ‘technical’ concerns linger"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://energynews.us/2021/10/28/for-landmark-new-climate-law-in-north-carolina-technical-concerns-linger/" title="For landmark new climate law in North Carolina, ‘technical’ concerns linger" class="bump-view" data-bump-view="tp">For landmark new climate law in North Carolina, ‘technical’ concerns linger</a>
							</div>
													</li>
										<li>
						<a href="https://energynews.us/2021/10/27/north-carolina-energy-law-adds-urgency-on-housing-weatherization-funding/" title="North Carolina energy law adds urgency on housing, weatherization funding" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i2.wp.com/energynews.us/wp-content/uploads/2021/10/Sealing-Around-Attic-Vent-1-scaled.jpg?fit=1200%2C797&amp;ssl=1&amp;resize=40%2C40" alt="North Carolina energy law adds urgency on housing, weatherization funding" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i2.wp.com/energynews.us/wp-content/uploads/2021/10/Sealing-Around-Attic-Vent-1-scaled.jpg?fit=1200%2C797&amp;ssl=1&amp;resize=40%2C40" alt="North Carolina energy law adds urgency on housing, weatherization funding"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://energynews.us/2021/10/27/north-carolina-energy-law-adds-urgency-on-housing-weatherization-funding/" title="North Carolina energy law adds urgency on housing, weatherization funding" class="bump-view" data-bump-view="tp">North Carolina energy law adds urgency on housing, weatherization funding</a>
							</div>
													</li>
										<li>
						<a href="https://energynews.us/2021/10/25/why-a-koch-owned-refinery-is-joining-minnesotas-solar-industry-trade-group/" title="Why a Koch-owned refinery is joining Minnesota’s solar industry trade group" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/10/pine-bend-refinery.jpg?fit=1200%2C837&amp;ssl=1&amp;resize=40%2C40" alt="Why a Koch-owned refinery is joining Minnesota’s solar industry trade group" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/10/pine-bend-refinery.jpg?fit=1200%2C837&amp;ssl=1&amp;resize=40%2C40" alt="Why a Koch-owned refinery is joining Minnesota’s solar industry trade group"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://energynews.us/2021/10/25/why-a-koch-owned-refinery-is-joining-minnesotas-solar-industry-trade-group/" title="Why a Koch-owned refinery is joining Minnesota’s solar industry trade group" class="bump-view" data-bump-view="tp">Why a Koch-owned refinery is joining Minnesota’s solar industry trade group</a>
							</div>
													</li>
										<li>
						<a href="https://energynews.us/2021/10/28/feds-open-probe-into-brooklyn-fossil-fuel-plans-amid-environmental-racism-accusations/" title="Feds open probe into Brooklyn fossil fuel plans amid environmental racism accusations" class="bump-view" data-bump-view="tp" aria-current="page">
								<amp-img width="40" height="40" src="https://i2.wp.com/energynews.us/wp-content/uploads/2021/10/Screenshot-2021-10-28-184427.png?fit=918%2C610&amp;ssl=1&amp;resize=40%2C40" alt="Feds open probe into Brooklyn fossil fuel plans amid environmental racism accusations" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i2.wp.com/energynews.us/wp-content/uploads/2021/10/Screenshot-2021-10-28-184427.png?fit=918%2C610&amp;ssl=1&amp;resize=40%2C40" alt="Feds open probe into Brooklyn fossil fuel plans amid environmental racism accusations"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://energynews.us/2021/10/28/feds-open-probe-into-brooklyn-fossil-fuel-plans-amid-environmental-racism-accusations/" title="Feds open probe into Brooklyn fossil fuel plans amid environmental racism accusations" class="bump-view" data-bump-view="tp" aria-current="page">Feds open probe into Brooklyn fossil fuel plans amid environmental racism accusations</a>
							</div>
													</li>
										<li>
						<a href="https://energynews.us/2021/10/21/in-minnesota-old-power-plants-could-be-the-on-ramp-for-new-wind-and-solar/" title="In Minnesota, old power plants could be the on-ramp for new wind and solar" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/10/51447161474_0ee6a7d1b7_k.jpg?fit=1200%2C818&amp;ssl=1&amp;resize=40%2C40" alt="In Minnesota, old power plants could be the on-ramp for new wind and solar" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/10/51447161474_0ee6a7d1b7_k.jpg?fit=1200%2C818&amp;ssl=1&amp;resize=40%2C40" alt="In Minnesota, old power plants could be the on-ramp for new wind and solar"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://energynews.us/2021/10/21/in-minnesota-old-power-plants-could-be-the-on-ramp-for-new-wind-and-solar/" title="In Minnesota, old power plants could be the on-ramp for new wind and solar" class="bump-view" data-bump-view="tp">In Minnesota, old power plants could be the on-ramp for new wind and solar</a>
							</div>
													</li>
										<li>
						<a href="https://energynews.us/2021/02/17/five-takeaways-from-connecticuts-new-residential-solar-program-changes/" title="Five takeaways from Connecticut’s new residential solar program changes" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i2.wp.com/energynews.us/wp-content/uploads/2021/02/8193261049_b1b871542f_k.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="Five takeaways from Connecticut’s new residential solar program changes" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i2.wp.com/energynews.us/wp-content/uploads/2021/02/8193261049_b1b871542f_k.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="Five takeaways from Connecticut’s new residential solar program changes"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://energynews.us/2021/02/17/five-takeaways-from-connecticuts-new-residential-solar-program-changes/" title="Five takeaways from Connecticut’s new residential solar program changes" class="bump-view" data-bump-view="tp">Five takeaways from Connecticut’s new residential solar program changes</a>
							</div>
													</li>
										<li>
						<a href="https://energynews.us/2021/10/25/siemens-gamesa-chooses-virginia-for-offshore-wind-turbine-blade-factory/" title="Siemens Gamesa chooses Virginia for offshore wind turbine blade factory" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i2.wp.com/energynews.us/wp-content/uploads/2021/10/WIND_DOM_SARAH_IMG_6497-2-2048x1401-1-e1635189216900.jpeg?fit=1000%2C684&amp;ssl=1&amp;resize=40%2C40" alt="Siemens Gamesa chooses Virginia for offshore wind turbine blade factory" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i2.wp.com/energynews.us/wp-content/uploads/2021/10/WIND_DOM_SARAH_IMG_6497-2-2048x1401-1-e1635189216900.jpeg?fit=1000%2C684&amp;ssl=1&amp;resize=40%2C40" alt="Siemens Gamesa chooses Virginia for offshore wind turbine blade factory"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://energynews.us/2021/10/25/siemens-gamesa-chooses-virginia-for-offshore-wind-turbine-blade-factory/" title="Siemens Gamesa chooses Virginia for offshore wind turbine blade factory" class="bump-view" data-bump-view="tp">Siemens Gamesa chooses Virginia for offshore wind turbine blade factory</a>
							</div>
													</li>
										<li>
						<a href="https://energynews.us/2021/03/10/commentary-yes-our-electricity-grid-can-support-an-electric-vehicle-future/" title="Commentary: Yes, our electricity grid can support an electric vehicle future" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i1.wp.com/energynews.us/wp-content/uploads/2021/03/pexels-ruiyang-zhang-3717291-scaled.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="Commentary: Yes, our electricity grid can support an electric vehicle future" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i1.wp.com/energynews.us/wp-content/uploads/2021/03/pexels-ruiyang-zhang-3717291-scaled.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="Commentary: Yes, our electricity grid can support an electric vehicle future"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://energynews.us/2021/03/10/commentary-yes-our-electricity-grid-can-support-an-electric-vehicle-future/" title="Commentary: Yes, our electricity grid can support an electric vehicle future" class="bump-view" data-bump-view="tp">Commentary: Yes, our electricity grid can support an electric vehicle future</a>
							</div>
													</li>
										<li>
						<a href="https://energynews.us/2021/09/30/n-c-offshore-wind-faces-big-challenges-even-bigger-opportunities-advocates-say/" title="N.C. offshore wind faces big challenges, even bigger opportunities, advocates say" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2019/04/31823141294_fa7bb024a1_k-e1555448461313.jpg?fit=1000%2C667&amp;ssl=1&amp;resize=40%2C40" alt="N.C. offshore wind faces big challenges, even bigger opportunities, advocates say" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2019/04/31823141294_fa7bb024a1_k-e1555448461313.jpg?fit=1000%2C667&amp;ssl=1&amp;resize=40%2C40" alt="N.C. offshore wind faces big challenges, even bigger opportunities, advocates say"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://energynews.us/2021/09/30/n-c-offshore-wind-faces-big-challenges-even-bigger-opportunities-advocates-say/" title="N.C. offshore wind faces big challenges, even bigger opportunities, advocates say" class="bump-view" data-bump-view="tp">N.C. offshore wind faces big challenges, even bigger opportunities, advocates say</a>
							</div>
													</li>
					</ul>
</section><section id="republication_tracker_tool-3" class="widget republication_tracker_tool"><div class="license"><p><button on="tap:republication-tracker-tool-modal" name="Republish This Story" id="cc-btn" class="republication-tracker-tool-button">Republish This Story</button></p><p><a class="license" rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><amp-img alt="Creative Commons License" src="https://energynews.us/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" width="88" height="31" class="amp-wp-enforced-sizes amp-wp-27d0abf i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="border-width:0" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMxIiB3aWR0aD0iODgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Creative Commons License" src="https://energynews.us/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" width="88" height="31"></noscript></amp-img></a></p></div><div class="message"><p>Republish our articles for free, online or in print, under a Creative Commons license.</p>
</div></section>					<amp-lightbox id="republication-tracker-tool-modal" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
						<div id="republication-tracker-tool-modal-content"><div on="tap:republication-tracker-tool-modal.close" class="republication-tracker-tool-close" role="button" tabindex="0">X</div><h2>Republish this article</h2><div class="cc-policy"><div class="cc-license"><a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><amp-img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" width="88" height="31" class="amp-wp-enforced-sizes amp-wp-27d0abf i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="border-width:0" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMxIiB3aWR0aD0iODgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" width="88" height="31"></noscript></amp-img></a><p>This work is licensed under a <a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/">Creative Commons Attribution-NoDerivatives 4.0 International License</a>.</p>
</div><p class="MsoNormal">The Energy News Network makes our original journalism available for republication by approved news outlets <span data-amp-original-style="font-family: 'PT Serif', Georgia, Garamond, 'Times New Roman', serif" class="amp-wp-5388796">under a </span><a href="http://creativecommons.org/licenses/by-nd/4.0/" target="_blank" rel="license noopener" data-amp-original-style="color: #515151;font-family: 'PT Serif', Georgia, Garamond, 'Times New Roman', serif" class="amp-wp-e9a2672">Creative Commons Attribution-NoDerivatives 4.0 International License</a><span data-amp-original-style="font-family: 'PT Serif', Georgia, Garamond, 'Times New Roman', serif" class="amp-wp-5388796">.</span></p>
<p class="MsoNormal">Please note that this license does not cover articles that we republish from other publications, Associated Press images, or any other material governed by a separate copyright agreement. You may select articles to be republished individually — you may not republish our work wholesale or automatically.</p>
<p class="MsoNormal"><a href="mailto:krawczyk@fresh-energy.org">Contact Kathryn Krawczyk</a> for more information or to be added to our list of approved partners who receive updates whenever we publish relevant content.</p></div><div class="article-info"><h1>Feds open probe into Brooklyn fossil fuel plans amid environmental racism accusations</h1>
<p class="byline">by Kathryn Krawczyk, Energy News Network <br>October 28, 2021</p>
</div><textarea readonly id="republication-tracker-tool-shareable-content" rows="5">&lt;h1&gt;Feds open probe into Brooklyn fossil fuel plans amid environmental racism accusations&lt;/h1&gt;
&lt;p class="byline"&gt;by Kathryn Krawczyk, Energy News Network &lt;br /&gt;October 28, 2021&lt;/p&gt;
 
&lt;p&gt;&lt;em&gt;This story was &lt;a href="https://www.thecity.nyc/environment/2021/10/26/22747609/epa-investigates-environmental-racism-brooklyn-pipeline" target="_blank" rel="noreferrer noopener"&gt;originally published&lt;/a&gt; on Sept. 26 by &lt;strong&gt;THE CITY&lt;/strong&gt;. Sign up &lt;a href="https://nyc.us20.list-manage.com/subscribe?u=73d98c6dfc90032198ec7bdee&amp;amp;id=aa6c8f62b7" target="_blank" rel="noreferrer noopener"&gt;here&lt;/a&gt; to get the latest stories from &lt;strong&gt;THE CITY&lt;/strong&gt; delivered to you each morning.&lt;/em&gt;&lt;/p&gt;
&lt;hr class="wp-block-separator" /&gt;
&lt;p id="fpXWMv"&gt;Federal officials are launching a civil rights investigation into fossil fuel projects in Brooklyn, where construction of a natural gas pipeline has sparked accusations of environmental racism.&lt;/p&gt;
&lt;p id="ZsmIpt"&gt;The Environmental Protection Agency will examine whether the state Department of Environmental Conservation&lt;strong&gt;&amp;nbsp;&lt;/strong&gt;violated federal laws when it did not consider the impact of National Grid’s North Brooklyn Pipeline in an environmental review of related plans to upgrade the utility’s Greenpoint hub, according to a&amp;nbsp;&lt;a href="https://www.documentcloud.org/documents/21091682-211021-02rno-21-r2-03rno-21-r2-04rno-21-r2-complainants-decision-letter-final_"&gt;letter&lt;/a&gt;&amp;nbsp;obtained by THE CITY.&lt;/p&gt;
&lt;p id="cdllxo"&gt;At the heart of the issue: National Grid’s proposal to upgrade its facility to add two new vaporizers to gassify low-temperature combustible liquefied natural gas, or LNG. National Grid also plans to extend the pipeline to that facility, carrying gas for processing and storage.&lt;/p&gt;
&lt;p id="kKLDhA"&gt;Lawyers representing multiple Brooklyn community groups filed a complaint&amp;nbsp;&lt;a href="https://www.thecity.nyc/environment/2021/8/30/22649465/brooklyn-civil-rights-complaint-gas-pipeline"&gt;in August&lt;/a&gt;&amp;nbsp;with the U.S. Department of Justice, Environmental Protection Agency, Department of Energy and Department of Transportation.&lt;/p&gt;
&lt;p id="HN14wK"&gt;The complaint alleges that the location and operation of the pipeline and related projects discriminate against communities of color along the nearly seven-mile route in violation of federal and state environmental and civil rights laws.&lt;/p&gt;
&lt;p id="44fIVR"&gt;“We’ve been saying all along that this [pipeline] project disproportionately impacts communities of color, but now we have a federal agency that is going to investigate, legally, how this project does that,” said Britney Wilson, a lawyer and director of the Civil Rights and Disability Justice Clinic at the New York Law School. “This is a great first step, and it’s really important that this racial-specific analysis and investigation be done.”&lt;/p&gt;
&lt;p id="I5G7lL"&gt;According to the&amp;nbsp;&lt;a href="https://www.documentcloud.org/documents/21091682-211021-02rno-21-r2-03rno-21-r2-04rno-21-r2-complainants-decision-letter-final_"&gt;letter&lt;/a&gt;, the EPA’s External Civil Rights Compliance Office will look into the matter — focusing specifically on the DEC’s role.&lt;/p&gt;
&lt;p id="EpVpwK"&gt;Jeff Wernick, a DEC spokesperson, said the state agency subjects all environmental permit applications to “a transparent and rigorous review process that encourages public input at every step” — keeping in line with federal and state public health and environmental standards.&lt;/p&gt;
&lt;p id="DIx2e7"&gt;Karen Young, a National Grid spokesperson, said the project is “fully compliant with all applicable laws and regulations.”&lt;/p&gt;
&lt;p id="60Hek3"&gt;“We trust that EPA will reach this conclusion following its investigation and dismiss the complaint,” she added.&lt;/p&gt;
&lt;h3 id="xSr6zD"&gt;Civil Rights Act eyed&lt;/h3&gt;
&lt;p id="B6UJZD"&gt;The feds will examine whether the state discriminated “on the basis of race and national origin” when DEC found that National Grid’s plans to expand its liquefied natural gas facility in Greenpoint would not have a negative environmental impact, according to a letter the EPA sent Thursday to lawyers representing the community groups.&lt;/p&gt;
&lt;p id="gc1ZEK"&gt;The lawyers had challenged the DEC’s finding, noting that the agency’s environmental review did not take into account the pipeline, which they argue is a related and interdependent part of the overall facility expansion.&lt;/p&gt;
&lt;p id="OHV9w0"&gt;So far, the gas pipeline is operational from Brownsville to East Williamsburg. A final phase to Greenpoint is on tap, pending further review.&lt;/p&gt;
&lt;p id="Kp70OW"&gt;The DEC’s failure to assess the pipeline’s impact on communities by excluding it from the environmental review, the lawyers argued, amounted to a dereliction of the agency’s duty to protect communities of color as required by civil rights laws.&lt;/p&gt;
&lt;figure class="wp-block-image size-large"&gt;&lt;img src="https://energynews.us/wp-content/uploads/2021/10/Screenshot-2021-10-28-185238-602x402.png" alt="" class="wp-image-2264547" /&gt;&lt;figcaption&gt;National Grid installs a natural gas pipeline up Manhattan Avenue in Brooklyn, Feb. 13, 2020.&lt;br /&gt; &lt;/figcaption&gt;&lt;/figure&gt;
&lt;p id="wWRH6d"&gt;But DEC says it has not received an application for the pipeline, and it has not approved or denied any permits for the facility expansion at this point.&lt;/p&gt;
&lt;p id="gfXg55"&gt;The EPA will also examine whether DEC is in compliance with nondiscrimination requirements to ensure accessibility for people with disabilities and who speak languages other than English.&lt;/p&gt;
&lt;p id="2IaUbb"&gt;That stems from the complaint’s allegation that many community members did not know about the pipeline until construction was underway. The DEC &lt;a href="https://columbianewsservice.com/2021/03/10/last-minute-hearings-added-on-national-grids-greenpoint-expansion/" target="_blank" rel="noreferrer noopener"&gt;hosted three hearings&lt;/a&gt; on the proposed Greenpoint facility expansion as part of the final stage of the pipeline, but did not hold others about the route elsewhere, the DEC confirmed. The complaint argues the agency should have done so, so that New Yorkers potentially affected by the pipeline could have weighed in.&lt;/p&gt;
&lt;p id="jztWoj"&gt;“I’m really excited to finally get some more information about what happened,” Wilson said.&lt;/p&gt;
&lt;h3 id="fDN05G"&gt;A year of protests&lt;/h3&gt;
&lt;p id="RHCIZK"&gt;The civil rights complaint asked the feds to investigate not only the DEC, but the state Department of Public Service and National Grid. The complaint alleged the company misled the public about the nature of the pipeline project and that the DPS improperly approved it.&lt;/p&gt;
&lt;p id="45r7J8"&gt;The Department of Public Service has disputed misleading residents. The EPA says it can’t investigate DPS and National Grid because the entities don’t receive money from the agency and therefore don’t fall under its jurisdiction.&lt;/p&gt;
&lt;p id="Gaxlgx"&gt;But the federal Department of Justice, Department of Transportation and Department of Energy could still take up investigations into DPS and National Grid, according to the EPA’s letter.&lt;/p&gt;
&lt;p id="bqOLz6"&gt;National Grid says the pipeline project is necessary to ensure its customers have access to gas for cooking, heat and hot water. Construction on the pipeline, which began in May 2017, remains unfinished.&lt;/p&gt;
&lt;p id="F2WKsx"&gt;Brooklyn residents have been &lt;a href="https://www.thecity.nyc/brooklyn/2020/2/14/21210524/greenpointers-fire-back-at-fracked-natural-gas-pipeline" target="_blank" rel="noreferrer noopener"&gt;protesting&lt;/a&gt; the pipeline for more than a year, saying the project runs counter to state and city climate goals to decrease reliance on fossil fuels that emit greenhouse gases when burned.&lt;/p&gt;
&lt;figure class="wp-block-image size-large is-resized"&gt;&lt;img src="https://energynews.us/wp-content/uploads/2021/09/Pipeline_IMG_7675-602x401.webp" alt="A group of people stand outside in New York City holding a banner that reads Our Land Our Hoods" class="wp-image-2263585" width="601" height="401" /&gt;&lt;figcaption&gt;Brooklyn residents have been protesting the pipeline and more for over a year.&lt;/figcaption&gt;&lt;/figure&gt;
&lt;p id="qmzCjD"&gt;Opponents contend the pipeline will result in prolonged dependence on gas, leading to unnecessary environmental and health-related harms that will disproportionately fall on communities already vulnerable to high rates of pollution.&lt;/p&gt;
&lt;p id="IINlU3"&gt;The state’s &lt;a href="https://climate.ny.gov/" target="_blank" rel="noreferrer noopener"&gt;Climate Leadership and Community Protection Act&lt;/a&gt; mandates a 85% cut in greenhouse gas emissions by 2050 and reductions in carbon — meaning the state will have to electrify and largely have to come off gas to mitigate climate change.&lt;/p&gt;
&lt;p id="UGSiix"&gt;As part of a spate of initiatives to decarbonize the construction industry — including Local Law 97, which imposes emissions caps on buildings starting in 2024 — Mayor Bill de Blasio vowed to ban gas hook-ups in new buildings by 2030. The administration is negotiating a bill with the City Council that would achieve that goal, potentially sooner.&lt;/p&gt;
&lt;p id="Ilc7km"&gt;Brooklyn Borough President Eric Adams, de Blasio’s likely successor, has indicated he supports the decarbonization efforts, but has questioned the feasibility of those deadlines and &lt;a href="https://www.politico.com/states/new-york/city-hall/story/2021/08/30/adams-climate-change-plans-are-largely-unknown-1390414" target="_blank" rel="noreferrer noopener"&gt;doesn’t want to penalize&lt;/a&gt; building owners for noncompliance.&lt;/p&gt;
&lt;p id="BazaYA"&gt;Meanwhile, foes of the liquefied natural gas depot have been pushing back against National Grid’s plans to expand it and possibly truck LNG to the site — activities the utility also says are necessary for energy reliability.&lt;/p&gt;
&lt;p id="Cvw2n3"&gt;Lawyers representing local North Brooklyn community groups in September &lt;a href="https://www.thecity.nyc/2021/9/17/22680149/pols-call-on-hochul-to-revisit-rate-hike-tied-to-controversial-brooklyn-pipeline" target="_blank" rel="noreferrer noopener"&gt;filed a motion&lt;/a&gt; in state Appellate Court to stop trucking-related construction on the site until an environmental review of the impacts is complete.&lt;/p&gt;
&lt;p&gt;&lt;em&gt;&lt;a href="https://www.thecity.nyc/2021/9/17/22680149/pols-call-on-hochul-to-revisit-rate-hike-tied-to-controversial-brooklyn-pipeline" target="_blank" rel="noreferrer noopener"&gt;THE CITY&lt;/a&gt;&lt;/em&gt; &lt;em&gt;is an independent, nonprofit news organization dedicated to hard-hitting reporting that serves the people of New York.&lt;/em&gt;&lt;/p&gt;


 <p>This &lt;a target="_blank" href="https://energynews.us/2021/10/28/feds-open-probe-into-brooklyn-fossil-fuel-plans-amid-environmental-racism-accusations/"&gt;article&lt;/a&gt; first appeared on &lt;a target="_blank" href="https://energynews.us"&gt;Energy News Network&lt;/a&gt; and is republished here under a Creative Commons license.&lt;img src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-favicon-large-1.jpg?fit=150%2C150&amp;amp;ssl=1" style="width:1em;height:1em;margin-left:10px;"&gt;&lt;img id="republication-tracker-tool-source" src="https://energynews.us/?republication-pixel=true&amp;post=2264541&amp;ga=UA-112740137-1" style="width:1px;height:1px;"&gt;</p>
</textarea></div>1					</amp-lightbox>
				</aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


	
	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://energynews.us/" rel="home">
					<amp-img width="400" height="51" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-EnergyNewsNetwork_Logo_white-1.png?fit=400%2C51&amp;ssl=1" class="footer-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-EnergyNewsNetwork_Logo_white-1.png?w=400&amp;ssl=1 400w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-EnergyNewsNetwork_Logo_white-1.png?resize=320%2C41&amp;ssl=1 320w" sizes="(max-width: 400px) 100vw, 400px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUxIiB3aWR0aD0iNDAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img width="400" height="51" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-EnergyNewsNetwork_Logo_white-1.png?fit=400%2C51&amp;ssl=1" alt="" loading="lazy" srcset="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-EnergyNewsNetwork_Logo_white-1.png?w=400&amp;ssl=1 400w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-EnergyNewsNetwork_Logo_white-1.png?resize=320%2C41&amp;ssl=1 320w" sizes="(max-width: 400px) 100vw, 400px"></noscript></amp-img>				</a>
				<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257351"><a href="https://www.facebook.com/EnergyNewsNetwork/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257352"><a href="https://twitter.com/energynews_US"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257353"><a href="https://www.linkedin.com/company/11398244/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257354"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">MORE FROM THE ENERGY NEWS NETWORK</h2><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-2257337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2257337"><a href="https://energynews.us/category/digest/midwest-energy-news/">Midwest</a></li>
<li id="menu-item-2257338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2257338"><a href="https://energynews.us/category/digest/southeast-energy-news/">Southeast</a></li>
<li id="menu-item-2257339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2257339"><a href="https://energynews.us/category/digest/northeast-energy-news/">Northeast</a></li>
<li id="menu-item-2257340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2257340"><a href="https://energynews.us/category/digest/western-energy-news/">West</a></li>
<li id="menu-item-2257341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257341"><a href="https://energynews.us/about/">About</a></li>
<li id="menu-item-2257342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257342"><a href="/support/">Support</a></li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="text-5" class="widget widget_text">			<div class="textwidget"><p>The Energy News Network is an editorially independent project of <a href="https://fresh-energy.org"><amp-img class="alignnone wp-image-1122135 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i1.wp.com/energynews.us/wp-content/uploads/2018/05/FE-logo.png?resize=125%2C24&amp;ssl=1" alt="" width="125" height="24" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjI0IiB3aWR0aD0iMTI1IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img loading="lazy" src="https://i1.wp.com/energynews.us/wp-content/uploads/2018/05/FE-logo.png?resize=125%2C24&amp;ssl=1" alt="" width="125" height="24"></noscript></amp-img></a></p>
</div>
		</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2021 Energy News Network.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

			<amp-analytics type="gtag" config="https://energynews.us/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=2264541&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://energynews.us/wp.serviceworker" data-iframe-src="https://energynews.us/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		
<!-- Google Analytics AMP snippet added by Site Kit -->
<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-112740137-1","config":{"UA-112740137-1":{"groups":"default","linker":[],"send_page_view":false}}}}</script></amp-analytics>
<!-- End Google Analytics AMP snippet added by Site Kit -->
<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"energynews.us"}}</script></amp-analytics>	
	















			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-112740137-1","config":{"UA-112740137-1":{"groups":"default","linker":{"domains":["energynews.us"]},"send_page_view":false}}},"triggers":{"n6f2":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n6f6":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n6f7":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n6f8":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n71b":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Feds open probe into Brooklyn fossil fuel plans amid environmental racism accusations"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"n7b4":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Feds open probe into Brooklyn fossil fuel plans amid environmental racism accusations"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n815":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Feds open probe into Brooklyn fossil fuel plans amid environmental racism accusations"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"c8af":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Stay connected! (2257782)"},"selector":"#cf40"},"c8b6":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Stay connected! (2257782)"},"selector":"#cf40","visibilitySpec":{"totalTimeMin":500}},"c8b9":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Stay connected! (2257782)"},"selector":".cf400"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-112740137-1","config":{"UA-112740137-1":{"groups":"default","linker":{"domains":["energynews.us"]},"send_page_view":false}}},"triggers":{"c8bc":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Permanent Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Stay connected! (2257782)"},"selector":".cf401"}}}					</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.3-beta&amp;blog=153895404&amp;post=2264541&amp;tz=-5&amp;srv=energynews.us&amp;host=energynews.us&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated in 1.064 seconds
	172716 bytes batcached for 300 seconds
-->
