<!DOCTYPE html>
<html lang="en-US" amp="" data-amp-auto-lightbox-disable transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012211302304001">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="Programs find new life for items including rejected carrots, NFL banners, and discarded clothing."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="'Circular economy' programs aim to reduce waste and build jobs | Energy News Network"><meta property="og:description" content="Programs find new life for items including rejected carrots, NFL banners, and discarded clothing."><meta property="og:url" content="http://energynews.us/2022/12/20/circular-economy-programs-aim-to-reduce-waste-and-build-jobs/"><meta property="og:site_name" content="Energy News Network"><meta property="article:publisher" content="https://www.facebook.com/EnergyNewsNetwork"><meta property="article:published_time" content="2022-12-20T10:58:00+00:00"><meta property="article:modified_time" content="2022-12-19T19:18:51+00:00"><meta property="og:image" content="https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Paula-Coggins-of-Oh-Sew-Powerful-left-and-Sharie-Renee-of-Cleveland-Sews-right-sew-leftover-materials-from-Clevelands-NFL-Draft-into-handbags-photo-by-Sophie-Kannberg-scaled.jpeg?fit=2560%2C1706&amp;ssl=1"><meta property="og:image:width" content="2560"><meta property="og:image:height" content="1706"><meta property="og:image:type" content="image/jpeg"><meta name="author" content="Lee Chilcote / The Land"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@energynews_us"><meta name="twitter:site" content="@energynews_us"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Lee Chilcote / The Land"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="9 minutes"><meta name="generator" content="Site Kit by Google 1.89.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="ENN"><meta name="application-name" content="ENN"><meta name="generator" content="AMP Plugin v2.3.0; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-favicon-large-1.jpg?fit=270%2C270&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="preload" href="https://energynews.us/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script async="" src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" async="" custom-element="amp-access" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-animation-0.1.mjs" async="" custom-element="amp-animation" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" crossorigin="anonymous" custom-element="amp-animation"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.mjs" async="" custom-element="amp-lightbox" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.mjs" async="" custom-element="amp-position-observer" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" crossorigin="anonymous" custom-element="amp-position-observer"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://energynews.us/wp-content/uploads/2021/03/cropped-favicon-large-1-320x320.jpg" sizes="32x32"><link rel="icon" href="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-favicon-large-1.jpg?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;family=Roboto:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://energynews.us/2022/12/20/circular-economy-programs-aim-to-reduce-waste-and-build-jobs/"><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="alternate" type="application/rss+xml" title="Energy News Network » Feed" href="https://energynews.us/feed/"><link rel="alternate" type="application/rss+xml" title="Energy News Network » Comments Feed" href="https://energynews.us/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Energy News Network » ‘Circular economy’ programs aim to reduce waste and build jobs Comments Feed" href="https://energynews.us/2022/12/20/circular-economy-programs-aim-to-reduce-waste-and-build-jobs/feed/"><link rel="https://api.w.org/" href="https://energynews.us/wp-json/"><link rel="alternate" type="application/json" href="https://energynews.us/wp-json/wp/v2/posts/2295868"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://energynews.us/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://energynews.us/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://energynews.us/?p=2295868"><link rel="alternate" type="application/json+oembed" href="https://energynews.us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenergynews.us%2F2022%2F12%2F20%2Fcircular-economy-programs-aim-to-reduce-waste-and-build-jobs%2F"><link rel="alternate" type="text/xml+oembed" href="https://energynews.us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenergynews.us%2F2022%2F12%2F20%2Fcircular-economy-programs-aim-to-reduce-waste-and-build-jobs%2F&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://energynews.us/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[{\"id\":\"id_2294943\",\"f\":\"weekly\",\"fm\":\"1\",\"fs\":0,\"fb\":0,\"ft\":\"week\",\"utm\":null,\"s\":\"6010429969b2a\",\"t\":\"i\"},{\"id\":\"id_2268941\",\"f\":\"daily\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"6010429969b2a\",\"t\":\"o\"}]\u0026settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"6010429969b2a\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"priority\":0}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_type\":\"post\",\"post_id\":2295868,\"categories\":\"21139,20110\"}","noPingback":true}</script><link rel="manifest" href="https://energynews.us/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-favicon-large-1.jpg?fit=192%2C192&amp;ssl=1"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"\u0026#8216;Circular economy\u0026#8217; programs aim to reduce waste and build jobs","url":"http://energynews.us/2022/12/20/circular-economy-programs-aim-to-reduce-waste-and-build-jobs/","mainEntityOfPage":{"@type":"WebPage","@id":"http://energynews.us/2022/12/20/circular-economy-programs-aim-to-reduce-waste-and-build-jobs/"},"thumbnailUrl":"https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Paula-Coggins-of-Oh-Sew-Powerful-left-and-Sharie-Renee-of-Cleveland-Sews-right-sew-leftover-materials-from-Clevelands-NFL-Draft-into-handbags-photo-by-Sophie-Kannberg-scaled.jpeg?resize=280%2C140\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Paula-Coggins-of-Oh-Sew-Powerful-left-and-Sharie-Renee-of-Cleveland-Sews-right-sew-leftover-materials-from-Clevelands-NFL-Draft-into-handbags-photo-by-Sophie-Kannberg-scaled.jpeg?fit=2560%2C1706\u0026ssl=1"},"articleSection":"Midwest","author":[{"@type":"Person","name":"Lee Chilcote / The Land"}],"creator":["Lee Chilcote / The Land"],"publisher":{"@type":"Organization","name":"Energy News Network","logo":"https://energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png"},"keywords":["ohio"],"dateCreated":"2022-12-20T10:58:00Z","datePublished":"2022-12-20T10:58:00Z","dateModified":"2022-12-20T10:58:00Z"}</script><link rel="pingback" href="https://energynews.us/xmlrpc.php"><link rel="apple-touch-icon" href="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-favicon-large-1.jpg?fit=180%2C180&amp;ssl=1"><title>'Circular economy' programs aim to reduce waste and build jobs | Energy News Network</title></head>

<body class="post-template-default single single-post postid-2295868 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js singular hide-homepage-title hide-site-tagline h-nsub h-db h-ll h-dh h-cta has-tertiary-menu has-sidebar cat-midwest cat-news primary-cat-midwest has-featured-image single-featured-image-default tags-hidden" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>		<amp-layout amp-access="popups.id_2267319" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom newspack-lightbox-size-full-width newspack-lightbox-has-title      i-amphtml-layout-container" role="button" tabindex="0" id="ce2b" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-430ac8e" data-popup-status="publish" data-amp-original-style="background-color:#EEEEEE;color:#000">
				<div class="newspack-popup__content-wrapper">
										<div class="newspack-popup__content">
													<h1 class="newspack-popup-title">No paywalls here!</h1>
												
<p>The Energy News Network is powered by support from readers like you. Please give today and help us keep our news open and accessible for all. </p>



<div aria-hidden="true" class="wp-block-spacer amp-wp-eb682f5" data-amp-original-style="height:5px"></div>



<div class="is-layout-flex wp-block-buttons">
<div class="wp-block-button"><a class="wp-block-button__link has-primary-background-color has-background" href="https://energynews.us/support-our-publication/">Support the Energy News Network</a></div>
</div>
					</div>
					<form class="popup-dismiss-form ce2b0 popup-action-form ce2b" method="POST" action-xhr="https://energynews.us/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_2267319">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
		<input name="dismiss" type="hidden" value="1">
								<button on="tap:ce2b.hide" class="newspack-lightbox__close" aria-label="Close Pop-up">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" /></svg>
						</button>
					</form>
				</div>
			</div>
							<div class="newspack-lightbox-shim amp-wp-cb2a876" data-amp-original-style="opacity: 0.3;background-color:#000000;"></div>
				
					</amp-layout>
				<amp-animation id="a_ce2b" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"duration":"125ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#ce2b","delay":"3500","keyframes":{"opacity":["0","1"],"visibility":["hidden","visible"]}},{"selector":"#ce2b","delay":"3000","keyframes":{"transform":["translateY(90vh)","translateY(0vh)"]}},{"selector":"#ce2b .newspack-popup-wrapper","delay":"3625","keyframes":{"transform":["translateY(100%)","translateY(0)"]}}]}</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://energynews.us/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#ce2b","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_2267319","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu" class="menu"><li id="menu-item-2257366" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-2257366"><a href="https://energynews.us/support-our-publication/">DONATE</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://energynews.us/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-primary" class="main-menu"><li id="menu-item-2257359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257359"><a href="https://energynews.us/midwest/">MIDWEST</a></li>
<li id="menu-item-2257360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257360"><a href="https://energynews.us/southeast/">SOUTHEAST</a></li>
<li id="menu-item-2257361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257361"><a href="https://energynews.us/northeast/">NORTHEAST</a></li>
<li id="menu-item-2257362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257362"><a href="https://energynews.us/west/">WEST</a></li>
<li id="menu-item-2257343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2257343"><a href="https://energynews.us/category/opinion/">OPINION</a></li>
<li id="menu-item-2259158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2259158"><a href="/books">SPECIAL REPORTS</a><button aria-controls="submenu-2259158" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_2259158 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_2259158 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_2259158 : !toggle_2259158 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-2259158">
	<li id="menu-item-2263405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2263405"><a href="https://energynews.us/ohio-power-plant-bailout-investigation/">OHIO POWER PLANT BAILOUTS</a></li>
	<li id="menu-item-2259159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2259159"><a href="/reckoning-in-coal-country/">RECKONING IN COAL COUNTRY</a></li>
	<li id="menu-item-2259160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2259160"><a href="https://energynews.us/books/#cloudfactories">CLOSING THE CLOUD FACTORIES</a></li>
</ul>
</li>
<li id="menu-item-2257344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2257344"><a href="/digest">NEWSLETTERS</a><button aria-controls="submenu-2257344" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_2257344 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_2257344 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_2257344 : !toggle_2257344 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-2257344">
	<li id="menu-item-2257688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257688"><a href="https://energynews.us/digest/">DAILY EMAIL DIGESTS</a></li>
	<li id="menu-item-2291820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2291820"><a href="https://energynews.us/energy-news-weekly/">ENERGY NEWS WEEKLY</a></li>
	<li id="menu-item-2257346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257346"><a href="http://centered.tech">CENTERED.TECH</a></li>
	<li id="menu-item-2276652" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-2276652"><a href="https://energynews.us/tag/eye-on-utilities/">EYE ON UTILITIES</a></li>
</ul>
</li>
<li id="menu-item-2268656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2268656"><a href="https://energynews.us/about/">ABOUT</a><button aria-controls="submenu-2268656" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_2268656 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_2268656 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_2268656 : !toggle_2268656 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-2268656">
	<li id="menu-item-2276654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2276654"><a href="https://energynews.us/about/">ABOUT ENN</a></li>
	<li id="menu-item-2257364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257364"><a href="https://energynews.us/energy-news-network-code-of-ethics/">CODE OF ETHICS</a></li>
	<li id="menu-item-2257365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257365"><a href="https://energynews.us/staff/">STAFF</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-menu" class="social-links-menu"><li id="menu-item-2257351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257351"><a href="https://www.facebook.com/EnergyNewsNetwork/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-2257352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257352"><a href="https://twitter.com/energynews_US"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-2257353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257353"><a href="https://www.linkedin.com/company/11398244/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z" /></svg></a></li>
<li id="menu-item-2257354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257354"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
</ul>	</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<a href="https://energynews.us/" class="custom-logo-link" rel="home"><amp-img noloading="" width="1576" height="203" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?fit=1576%2C203&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Energy News Network" data-hero-candidate="" srcset="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?w=1576&amp;ssl=1 1576w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=320%2C41&amp;ssl=1 320w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=602%2C78&amp;ssl=1 602w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=768%2C99&amp;ssl=1 768w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=1536%2C198&amp;ssl=1 1536w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=1568%2C202&amp;ssl=1 1568w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=1200%2C155&amp;ssl=1 1200w" sizes="(max-width: 1576px) 100vw, 1576px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMyIgd2lkdGg9IjE1NzYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Energy News Network" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?fit=1576%2C203&amp;ssl=1" srcset="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?w=1576&amp;ssl=1 1576w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=320%2C41&amp;ssl=1 320w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=602%2C78&amp;ssl=1 602w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=768%2C99&amp;ssl=1 768w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=1536%2C198&amp;ssl=1 1536w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=1568%2C202&amp;ssl=1 1568w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=1200%2C155&amp;ssl=1 1200w" sizes="(max-width: 1576px) 100vw, 1576px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://energynews.us/" rel="home">Energy News Network</a></p>
					
						<p class="site-description">
					Covering the transition to a clean energy economy				</p>
			</div>

</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

											</div>

					
					<a class="button mb-cta" href="/support-our-publication">DONATE</a>
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
				</div>
			</div>


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://energynews.us/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>
				</div>
					
			</header>

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-midwest category-news tag-ohio">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://energynews.us/category/news/midwest/" rel="category tag">Midwest</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			‘Circular economy’ programs aim to reduce waste and build jobs		</h1>
				<div class="newspack-post-subtitle">
			Programs find new life for items including rejected carrots, NFL banners, and discarded clothing.		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img width="80" height="80" src="https://energynews.us/wp-content/uploads/2022/12/oxzNEW4-_400x400-100x100.jpg?crop=1" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/oxzNEW4-_400x400.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/oxzNEW4-_400x400.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/oxzNEW4-_400x400.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/oxzNEW4-_400x400.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/oxzNEW4-_400x400.jpg?w=400&amp;ssl=1 400w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://energynews.us/wp-content/uploads/2022/12/oxzNEW4-_400x400-100x100.jpg?crop=1" alt="" srcset="https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/oxzNEW4-_400x400.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/oxzNEW4-_400x400.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/oxzNEW4-_400x400.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/oxzNEW4-_400x400.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/oxzNEW4-_400x400.jpg?w=400&amp;ssl=1 400w"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://energynews.us/author/lee-chilcote/">Lee Chilcote / The Land</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-12-20T04:58:00-06:00">December 20, 2022</time><time class="updated" datetime="2022-12-19T13:18:51-06:00">December 19, 2022</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="linkedin" height="32px" width="32px" aria-label="Click to share on LinkedIn" title="Click to share on LinkedIn" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="email" height="32px" width="32px" aria-label="Click to share on Email" title="Click to share on Email" data-target="_self" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<amp-img width="1200" height="800" src="https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Paula-Coggins-of-Oh-Sew-Powerful-left-and-Sharie-Renee-of-Cleveland-Sews-right-sew-leftover-materials-from-Clevelands-NFL-Draft-into-handbags-photo-by-Sophie-Kannberg-scaled.jpeg?fit=1200%2C800&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Paula Coggins of Oh Sew Powerful (left) and Sharie Renee of Cleveland Sews (right) sew leftover materials from Cleveland’s NFL Draft into handbags." srcset="https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Paula-Coggins-of-Oh-Sew-Powerful-left-and-Sharie-Renee-of-Cleveland-Sews-right-sew-leftover-materials-from-Clevelands-NFL-Draft-into-handbags-photo-by-Sophie-Kannberg-scaled.jpeg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Paula-Coggins-of-Oh-Sew-Powerful-left-and-Sharie-Renee-of-Cleveland-Sews-right-sew-leftover-materials-from-Clevelands-NFL-Draft-into-handbags-photo-by-Sophie-Kannberg-scaled.jpeg?resize=320%2C213&amp;ssl=1 320w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Paula-Coggins-of-Oh-Sew-Powerful-left-and-Sharie-Renee-of-Cleveland-Sews-right-sew-leftover-materials-from-Clevelands-NFL-Draft-into-handbags-photo-by-Sophie-Kannberg-scaled.jpeg?resize=602%2C401&amp;ssl=1 602w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Paula-Coggins-of-Oh-Sew-Powerful-left-and-Sharie-Renee-of-Cleveland-Sews-right-sew-leftover-materials-from-Clevelands-NFL-Draft-into-handbags-photo-by-Sophie-Kannberg-scaled.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Paula-Coggins-of-Oh-Sew-Powerful-left-and-Sharie-Renee-of-Cleveland-Sews-right-sew-leftover-materials-from-Clevelands-NFL-Draft-into-handbags-photo-by-Sophie-Kannberg-scaled.jpeg?resize=1536%2C1023&amp;ssl=1 1536w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Paula-Coggins-of-Oh-Sew-Powerful-left-and-Sharie-Renee-of-Cleveland-Sews-right-sew-leftover-materials-from-Clevelands-NFL-Draft-into-handbags-photo-by-Sophie-Kannberg-scaled.jpeg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Paula-Coggins-of-Oh-Sew-Powerful-left-and-Sharie-Renee-of-Cleveland-Sews-right-sew-leftover-materials-from-Clevelands-NFL-Draft-into-handbags-photo-by-Sophie-Kannberg-scaled.jpeg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Paula-Coggins-of-Oh-Sew-Powerful-left-and-Sharie-Renee-of-Cleveland-Sews-right-sew-leftover-materials-from-Clevelands-NFL-Draft-into-handbags-photo-by-Sophie-Kannberg-scaled.jpeg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Paula-Coggins-of-Oh-Sew-Powerful-left-and-Sharie-Renee-of-Cleveland-Sews-right-sew-leftover-materials-from-Clevelands-NFL-Draft-into-handbags-photo-by-Sophie-Kannberg-scaled.jpeg?resize=1568%2C1045&amp;ssl=1 1568w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Paula-Coggins-of-Oh-Sew-Powerful-left-and-Sharie-Renee-of-Cleveland-Sews-right-sew-leftover-materials-from-Clevelands-NFL-Draft-into-handbags-photo-by-Sophie-Kannberg-scaled.jpeg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Paula-Coggins-of-Oh-Sew-Powerful-left-and-Sharie-Renee-of-Cleveland-Sews-right-sew-leftover-materials-from-Clevelands-NFL-Draft-into-handbags-photo-by-Sophie-Kannberg-scaled.jpeg?resize=706%2C470&amp;ssl=1 706w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Paula-Coggins-of-Oh-Sew-Powerful-left-and-Sharie-Renee-of-Cleveland-Sews-right-sew-leftover-materials-from-Clevelands-NFL-Draft-into-handbags-photo-by-Sophie-Kannberg-scaled.jpeg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Paula Coggins of Oh Sew Powerful (left) and Sharie Renee of Cleveland Sews (right) sew leftover materials from Cleveland’s NFL Draft into handbags." src="https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Paula-Coggins-of-Oh-Sew-Powerful-left-and-Sharie-Renee-of-Cleveland-Sews-right-sew-leftover-materials-from-Clevelands-NFL-Draft-into-handbags-photo-by-Sophie-Kannberg-scaled.jpeg?fit=1200%2C800&amp;ssl=1" srcset="https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Paula-Coggins-of-Oh-Sew-Powerful-left-and-Sharie-Renee-of-Cleveland-Sews-right-sew-leftover-materials-from-Clevelands-NFL-Draft-into-handbags-photo-by-Sophie-Kannberg-scaled.jpeg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Paula-Coggins-of-Oh-Sew-Powerful-left-and-Sharie-Renee-of-Cleveland-Sews-right-sew-leftover-materials-from-Clevelands-NFL-Draft-into-handbags-photo-by-Sophie-Kannberg-scaled.jpeg?resize=320%2C213&amp;ssl=1 320w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Paula-Coggins-of-Oh-Sew-Powerful-left-and-Sharie-Renee-of-Cleveland-Sews-right-sew-leftover-materials-from-Clevelands-NFL-Draft-into-handbags-photo-by-Sophie-Kannberg-scaled.jpeg?resize=602%2C401&amp;ssl=1 602w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Paula-Coggins-of-Oh-Sew-Powerful-left-and-Sharie-Renee-of-Cleveland-Sews-right-sew-leftover-materials-from-Clevelands-NFL-Draft-into-handbags-photo-by-Sophie-Kannberg-scaled.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Paula-Coggins-of-Oh-Sew-Powerful-left-and-Sharie-Renee-of-Cleveland-Sews-right-sew-leftover-materials-from-Clevelands-NFL-Draft-into-handbags-photo-by-Sophie-Kannberg-scaled.jpeg?resize=1536%2C1023&amp;ssl=1 1536w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Paula-Coggins-of-Oh-Sew-Powerful-left-and-Sharie-Renee-of-Cleveland-Sews-right-sew-leftover-materials-from-Clevelands-NFL-Draft-into-handbags-photo-by-Sophie-Kannberg-scaled.jpeg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Paula-Coggins-of-Oh-Sew-Powerful-left-and-Sharie-Renee-of-Cleveland-Sews-right-sew-leftover-materials-from-Clevelands-NFL-Draft-into-handbags-photo-by-Sophie-Kannberg-scaled.jpeg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Paula-Coggins-of-Oh-Sew-Powerful-left-and-Sharie-Renee-of-Cleveland-Sews-right-sew-leftover-materials-from-Clevelands-NFL-Draft-into-handbags-photo-by-Sophie-Kannberg-scaled.jpeg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Paula-Coggins-of-Oh-Sew-Powerful-left-and-Sharie-Renee-of-Cleveland-Sews-right-sew-leftover-materials-from-Clevelands-NFL-Draft-into-handbags-photo-by-Sophie-Kannberg-scaled.jpeg?resize=1568%2C1045&amp;ssl=1 1568w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Paula-Coggins-of-Oh-Sew-Powerful-left-and-Sharie-Renee-of-Cleveland-Sews-right-sew-leftover-materials-from-Clevelands-NFL-Draft-into-handbags-photo-by-Sophie-Kannberg-scaled.jpeg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Paula-Coggins-of-Oh-Sew-Powerful-left-and-Sharie-Renee-of-Cleveland-Sews-right-sew-leftover-materials-from-Clevelands-NFL-Draft-into-handbags-photo-by-Sophie-Kannberg-scaled.jpeg?resize=706%2C470&amp;ssl=1 706w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Paula-Coggins-of-Oh-Sew-Powerful-left-and-Sharie-Renee-of-Cleveland-Sews-right-sew-leftover-materials-from-Clevelands-NFL-Draft-into-handbags-photo-by-Sophie-Kannberg-scaled.jpeg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>			<figcaption><span>Paula Coggins of Oh Sew Powerful (left) and Sharie Renee of Cleveland Sews (right) sew leftover materials from Cleveland’s NFL Draft into handbags. <span class="image-credit"><span class="credit-label-wrapper">Credit:</span> Sophie Kannberg / The Land</span></span></figcaption>
			
			</figure>

		

<article id="post-2295868" class="post-2295868 post type-post status-publish format-standard has-post-thumbnail hentry category-midwest category-news tag-ohio entry">
	<div class="entry-content">

		
				<amp-layout amp-access="popups.id_2268941" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-center newspack-lightbox-size-medium newspack-lightbox-has-title   newspack-newsletter-prompt-overlay   i-amphtml-layout-container" role="button" tabindex="0" id="c35a" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-430ac8e" data-popup-status="publish" data-amp-original-style="background-color:#EEEEEE;color:#000">
				<div class="newspack-popup__content-wrapper">
										<div class="newspack-popup__content">
													<h1 class="newspack-popup-title">Don't miss out</h1>
												
<p>Every morning, the Energy News Network compiles the top stories about the clean energy transition and delivers them to your inbox for free. Sign up today!</p>


<form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-2257368" action-xhr="https://energynews.us/wp-json/mc4wp/v1/form" method="post" data-id="2257368" data-name="Daily digest signup" target="_top"><div class="mc4wp-form-fields"><p>
	<label>Email address: 
		<input type="email" name="EMAIL" placeholder="Your email address" required>
</label>
</p>
<p>
    <label>Region</label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="c059feb249"> <span>Midwest Energy News</span>
    </label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="bc712f1fa9"> <span>Southeast Energy News</span>
    </label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="d90f524027"> <span>Northeast Energy News</span>
    </label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="8bfa706c9b"> <span>Western Energy News</span>
    </label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="8c606ba90c"> <span>U.S. Energy News</span>
    </label><br>
        <label>
        <input name="_mc4wp_lists[]" type="checkbox" value="c0fa1c1f54"> <span>Energy News Weekly</span>
    </label>
</p>
<p>
	<input type="submit" value="Sign up">
</p>		<div submitting>
			<template type="amp-mustache">
				Submitting…			</template>
		</div>
		<div submit-success>
			<template type="amp-mustache">
				Thank you, your sign-up request was successful! Please check your email inbox to confirm.			</template>
		</div>
		<div submit-error>
			<template type="amp-mustache">
				{{message}}
			</template>
		</div>
		</div><label data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3">Leave this field empty if you’re human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></label><input type="hidden" name="_mc4wp_timestamp" value="1671540168"><input type="hidden" name="_mc4wp_form_id" value="2257368"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"><div class="mc4wp-response"></div></form>					</div>
					<form class="popup-dismiss-form c35a0 popup-action-form c35a" method="POST" action-xhr="https://energynews.us/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_2268941">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="1">
		<input name="dismiss" type="hidden" value="1">
								<button on="tap:c35a.hide" class="newspack-lightbox__close" aria-label="Close Pop-up">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" /></svg>
						</button>
					</form>
				</div>
			</div>
							<div class="newspack-lightbox-shim amp-wp-2048ded" data-amp-original-style="opacity: 0.3;background-color:#3f99ba;"></div>
				
					</amp-layout>
					<div id="page-position-marker_a_c35a" data-amp-original-style="position: absolute; top: 30%" class="amp-wp-fa9d9eb"></div>
			<amp-position-observer target="page-position-marker_a_c35a" on="enter:a_c35a.start;" once layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-position-observer>
				<amp-animation id="a_c35a" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"duration":"125ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#c35a","delay":"500","keyframes":{"opacity":["0","1"],"visibility":["hidden","visible"]}},{"selector":"#c35a","delay":"0","keyframes":{"transform":["translateY(90vh)","translateY(0vh)"]}},{"selector":"#c35a .newspack-popup-wrapper","delay":"625","keyframes":{"opacity":["0","1"]}}]}</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://energynews.us/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c35a","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_2268941","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#c35a .mc4wp-form","extraUrlParams":{"popup_id":"id_2268941","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"${formFields[EMAIL]}","esp":"mailchimp"}}}}</script>
		</amp-analytics>
				
<p><em>This story was republished from <a href="https://thelandcle.org/">The Land</a>. </em></p>

<div class="is-layout-constrained wp-block-group"><div class="wp-block-group__inner-container">
<p><em>This story is part of a collaborative series, from the <a href="http://inn.org/">Institute for Nonprofit News</a>, the Energy News Network and four other news partners, examining climate resilience across the Great Lakes. This reporting was made possible with support from the Joyce Foundation.</em></p>



<hr class="wp-block-separator has-alpha-channel-opacity">
</div></div>

<p>While meeting with a local farmer two years ago, Eric Diamond of <a href="https://thecentral.kitchen/">Central Kitchen</a>, a food business incubator in Cleveland, Ohio, learned that the farmer wasn’t able to sell all the carrots in his fields. Some of the carrots – while perfectly nutritious – weren’t the right size or shape for grocery stores’ and restaurants’ specifications. That sparked a question, and a business idea was born. </p>

<p>“I said to him, ‘What do you do with the carrots?’ and he said, ‘We leave them to rot in the fields because we don’t have an end market,’” said Diamond. “So, I said, ‘What if we buy the ones that don’t meet your specifications, and we process them and sell them to school districts?’”</p>

<p>Soon afterwards, the farmer, <a href="https://www.facebook.com/WaywardSeed/">Wayward Seed Farm</a> in Fremont, Ohio, began taking the carrots that would otherwise have been thrown away and dropping them off at Central Kitchen. They processed the carrots into 5-pound bags and sold them to school districts. Recently, with the help of a $30,000 grant from <a href="https://circularcleveland.org/">Circular Cleveland</a>, Central Kitchen bought a new commercial grade food processor called a Robot Coupe which allows them to process carrots much faster. </p>

<p>“We had five people with knives cutting up carrots and dumping them into bags,” said Diamond. “We could only do 1,500 pounds in an eight-hour shift. Now, we can do 1,500 pounds in a couple of hours – and no calluses.”</p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://energynews.us/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c638","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_2294943","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_2294943" amp-access-hide class="newspack-popup  newspack-inline-popup   newspack-lightbox-no-border   amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="c638" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<div class="is-layout-flow wp-block-group has-light-gray-background-color has-background"><div class="wp-block-group__inner-container">
<h3>Sign up for Energy News Weekly</h3>



<p>Get the most important energy news of the week delivered directly to your inbox. </p>






<div id="mc_embed_signup">
    <form method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="" action-xhr="https://midwestenergynews.us7.list-manage.com/subscribe/post?u=ae5d3a0c6088cad29d71bf0d0&amp;id=c0fa1c1f54&amp;f_id=009bc2e1f0&amp;_wp_amp_action_xhr_converted=1">
        <div id="mc_embed_signup_scroll">
        <h2>Subscribe</h2>
        <div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" required="">
	<span id="mce-EMAIL-HELPERTEXT" class="helper_text"></span>
</div>
	<div id="mce-responses" class="clear">
		<div class="response amp-wp-cb45893" id="mce-error-response" data-amp-original-style="display:none"></div>
		<div class="response amp-wp-cb45893" id="mce-success-response" data-amp-original-style="display:none"></div>
	</div>    
    <div aria-hidden="true" data-amp-original-style="position: absolute; left: -5000px;" class="amp-wp-4bb72de"><input type="text" name="b_ae5d3a0c6088cad29d71bf0d0_c0fa1c1f54" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
<div class="amp-wp-default-form-message" submit-error=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Your submission failed. <small>The server responded with {{status_text}} (code {{status_code}}). Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submit-success=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}It appears your submission was successful. <small>Even though the server responded OK, it is possible the submission was not processed. Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submitting=""><template type="amp-mustache"><p>Submitting…</p></template></div></form>
</div>


</div></div>
			</amp-layout>
		</aside>

<p>Business and civic leaders in Cleveland like Diamond are turning to a new idea termed the “circular economy” – premised on reusing materials and turning them into new products rather than throwing them away – to help grow jobs and businesses, reduce waste, and improve the environment. Those would be welcome benefits in Cleveland, which is one of the poorest big cities in the country, with a poverty rate of 29.3% in 2021, according to the <a href="https://www.communitysolutions.com/more-reliable-2021-census-estimates-have-erased-progress-on-cleveland-childrens-poverty/#:~:text=Cleveland%E2%80%99s%20overall%20poverty%20rate%20of%2029.3%20percent%20was,including%20children%2C%20working%20age%20adults%2C%20and%20older%20adults.">U.S. Census</a>. According to the International Labor Organization, the circular economy could create a net increase of <a href="https://www.ilo.org/global/about-the-ilo/newsroom/news/WCMS_628644/lang--en/index.htm">six million jobs</a> globally by 2030.</p>

<h3><strong>Aiming for economic growth</strong></h3>

<p>To help Cleveland grow its circular economy, last year the Robert Wood Johnson Foundation awarded the city a <a href="https://thelandcle.org/stories/full-circle-local-initiative-aims-to-rev-up-circular-economy-in-cleveland/">$476,000 grant</a>. In the past two years, Circular Cleveland, a partnership between the city and the nonprofit <a href="https://www.clevelandnp.org/">Cleveland Neighborhood Progress</a>, has hired neighborhood ambassadors to promote the initiative, given out community grants to help residents with reuse projects like composting, and hired consultants to create a circular economy roadmap for the city. </p>

<p>Although it’s too early to say what the effects of Circular Cleveland will be, it’s already beginning to generate some economic activity. Students and alumni from Case Western Reserve University in Cleveland recently won a pitch competition hosted by the manufacturing group MAGNET for their startup, <a href="https://engineering.case.edu/news/alumnus-and-two-students-launch-startup-aimed-cleaner-water">CLEANR</a>, which has developed a filter that removes microplastics from the water flowing out of washing machines.</p>

<p><a href="https://www.clevelandsews.org/">Cleveland Sews</a>, a sewing company that operates out of a renovated warehouse on Cleveland’s east side, is partnering with the Cleveland Cavaliers and the NFL to turn recycled banners into handbags with the help of a $3,000 Circular Cleveland grant.</p>

<p>“What I’ve realized is that the opportunity is so much bigger, and working with the NFL and the Cavs to create products has opened my eyes to that,” said owner Sharie Renee, who is planning a line of sustainable handbags and other products.</p>

<p>“Changing our systems to be less wasteful and to have a regenerative quality will make our communities more resilient and revitalize the natural systems around us as well,” said Sarah O’Keeffe, sustainability director with the city of Cleveland. “That of course helps everyone in our community.”</p>

<h3><strong>Policy changes can curb waste</strong></h3>

<p>While community-led initiatives like Circular Cleveland are helpful, experts say state and national policy changes are needed to transition our economy from a take-make-waste model. </p>

<p>Some states have passed <a href="https://www.foodpackagingforum.org/news/california-passes-strongest-epr-and-recycling-legislation-in-the-us">extended producer responsibility (EPR) laws</a> holding producers responsible for what happens to their products. For example, California recently passed an EPR law that after 2032 will outlaw packaging that can’t be recycled or composted. Oregon, Maine, and Colorado have similar laws, and <a href="https://www.nationallcrc.com/blog/what-is-next-for-epr-legislation-in-the-us">more than a dozen states</a> are currently considering EPR legislation. </p>

<p>“The kinds of policies and frameworks we need to incentivize these types of circular businesses, they don’t exist yet in the U.S.,” said John Holm, director of strategic initiatives for <a href="https://www.pyxeraglobal.org/">Pyxera Global</a>, a nonprofit organization that helped to create Cleveland’s circular economy <a href="https://circularcleveland.org/focus-areas/">roadmap</a>. “So, what you have is a bunch of one-offs everywhere. It’s all nascent, and to say anything else would be a lie. But what I can say is that companies are paying attention to it.” </p>

<h3><strong>Roadmap to recovery</strong></h3>

<p>The new Circular Cleveland roadmap identifies four key areas for the city to focus on: circular manufacturing, remediating pollution, circular built environment (deconstructing and recycling old buildings), and getting more value from resources (including food waste composting). Over the past year, Circular Cleveland has provided $100,000 in business grants to help companies that are part of the circular economy to grow their businesses, according to Divya Sridhar, climate resiliency and sustainability manager with Cleveland Neighborhood Progress. </p>

<p>One of those projects is a pilot composting program at the West Side Market, a public market located near downtown. Cleveland currently does not have a citywide composting program, so unless residents and businesses compost on their own, all the city’s food waste ends up in landfills. According to the <a href="https://www.fda.gov/food/consumers/food-loss-and-waste">U.S. Food and Drug Administration</a>, 30-40% of the food supply is wasted. This worsens the climate change crisis with its <a href="https://www.usda.gov/media/blog/2022/01/24/food-waste-and-its-links-greenhouse-gases-and-climate-change">significant greenhouse gas (GHG) footprint.</a></p>

<p>Beginning in January, the city is spending $60,000 to bring composting to the market. The composting and soil company <a href="https://www.rustbeltriders.com/">Rust Belt Riders</a> will conduct a waste audit, develop the composting pilot, and study how it can be improved and expanded to other parts of the city. Rust Belt Riders is also partnering with the <a href="https://hungernetwork.org/food-rescue/">Hunger Network of Greater Cleveland</a> to identify fresh, usable food that can be diverted to hunger centers and food pantries through the app <a href="https://www.foodrescuehero.org/">Food Rescue Hero</a>. </p>

<p>“We’re trying to make sure all food at the West Side Market goes to the highest and best use,” said Daniel Brown, co-founder of Rust Belt Riders and Tilth Soil, which makes soil from local compost. </p>

<p>Circular Cleveland also awarded $30,000 to a sustainability consulting group, <a href="https://www.ventureforwardstrategies.com/">Venture Forward Strategies</a>, to help small- and medium-sized manufacturers divert materials from the landfill. And Circular Cleveland hosts twice-a-month <a href="https://sites.google.com/view/fixitcle/home">fix-it clinics</a> to help people fix household items like vacuum cleaners, furniture, and clothing. </p>

<h3><strong>Around the Great Lakes</strong></h3>

<p>With New York, another Great Lakes state, also weighing an EPR <a href="https://www.nyassembly.gov/leg/?default_fld=&amp;leg_video=&amp;bn=A10185&amp;term=0&amp;Summary=Y&amp;Text=Y">law</a>, Mark Fisher, executive director of the <a href="https://councilgreatlakesregion.org/">Council of the Great Lakes Region</a>, is optimistic that more states will pass these laws in the coming years. “Most of Canada is moving to the extended producer responsibility model,” said Fisher, who is based in Ontario. “[Canada] is a year or so ahead of where we see conversations in the U.S. in the Great Lakes region.”</p>

<p>Currently, there are no EPR bills being considered by the Ohio, Illinois, or Michigan state legislatures, but Michigan has a longstanding bottle deposit law that gives consumers 10 cents for every bottle they recycle and Wisconsin’s <a href="https://resource-recycling.com/e-scrap/2021/09/02/lawmakers-update-wisconsins-e-scrap-law/">E-Cycle program</a> recovers millions of pounds of technology waste every year. As state legislatures debate these bills, however, some companies aren’t waiting around to put circular economy ideas into practice. </p>

<p>Chicago-based software company Rheaply recently acquired the <a href="https://ohio.materialsmarketplace.org/">Materials Marketplace</a>, a free online platform allowing businesses and organizations to buy and sell waste and byproduct materials. The construction industry is one of the biggest contributors to pollution and waste, accounting for 40% of global emissions and nearly 20% of the waste in U.S. landfills, according to <a href="https://rheaply.com/press/materials-marketplace/">Rheaply</a>. So far, the platform, which is active in Ohio, Michigan, Ontario, Tennessee, Washington, and Austin, Texas, has diverted 9,200 tons of waste from landfills. </p>

<p>“There are real savings to diverting and not sending something to a landfill,” said Garr Punnett, chief impact officer at Rheaply. “Something you’d offer for free may be valuable to another organization.”</p>

<p>As an example, Punnett cited a Michigan-based manufacturing company that generates roughly ten 70-pound bags of sawdust every day and recently posted that material on the marketplace. If they’re able to sell it, he said, they’ll save $1,000 per month in landfill costs. </p>

<p>Government programs that provide grants and other technical assistance to businesses can help grow the circular economy, experts say. In Michigan, the state’s Department of Environment, Great Lakes, and Energy (<a href="https://www.michigan.gov/egle/">EGLE</a>) launched <a href="https://nextcyclemichigan.com/">NextCycle Michigan</a> two years ago to provide grants to circular economy businesses. NextCycle’s goal is to increase the state’s recycling rate to 45% (in 2019 it was 18%, while in 2018 it was slightly higher at 19.3%). In October, EGLE awarded more than $2 million in grants to recycling, reuse, and renewable resource projects. </p>

<p>This year’s grantees include <a href="https://endwaste.io/">Glacier</a>, a San Francisco-based company that received $367,000 for demonstrating robotic sorters at a recycling facility in Oakland County, Michigan, and the Detroit-based Industrial Sewing and Innovation Center (<a href="https://isaic.org/">ISAIC</a>), which received $166,000 to upcycle textile waste into felted fabric and create a business plan for scaling this model across the state. </p>

<p>Rebecca Hu, co-founder of Glacier, said her company is using artificial intelligence and robots to bring recycling to more communities and create high-skill jobs at recycling facilities. “Early stage startups are always a risk, but by having the support of EGLE, we can essentially de-risk expansion,” she said. </p>

<p>Jennifer Guarino, CEO of ISAIC, said the EGLE funding will be used to pay for equipment that will help her organization turn discarded clothing into new products. The group, which is active in nine states, has a 12,000-square-foot manufacturing facility in Detroit where they’ve so far trained 45 people in their industrial sewing certification course. Last year, they created 10 new jobs, each of which pays an average of $16 per hour. </p>

<p>Matt Flechter, recycling market development specialist with EGLE, said NextCycle is aimed at creating jobs for people who need them. “This is fitting into our goals of creating a diverse workforce, of finding ways to develop job opportunities especially in places like Pontiac, Detroit, Benton Harbor, and Flint,” he said. “We don’t want to create a new system of managing waste where we’re leaving people behind.”</p>

<div class="is-layout-constrained wp-block-group alignwide"><div class="wp-block-group__inner-container">
<hr class="wp-block-separator has-alpha-channel-opacity">



<div class="wp-block-media-text alignwide is-stacked-on-mobile amp-wp-720e377" data-amp-original-style="grid-template-columns:30% auto"><figure class="wp-block-media-text__media"><amp-img width="602" height="364" src="https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Blue-Waves-Travel-Blog-Logo.png?resize=602%2C364&amp;ssl=1" alt="" class="wp-image-2295420 size-full amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Blue-Waves-Travel-Blog-Logo.png?resize=602%2C364&amp;ssl=1 602w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Blue-Waves-Travel-Blog-Logo.png?resize=320%2C194&amp;ssl=1 320w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Blue-Waves-Travel-Blog-Logo.png?resize=400%2C242&amp;ssl=1 400w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Blue-Waves-Travel-Blog-Logo.png?resize=706%2C427&amp;ssl=1 706w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Blue-Waves-Travel-Blog-Logo.png?w=760&amp;ssl=1 760w" sizes="(max-width: 602px) 100vw, 602px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM2NCIgd2lkdGg9IjYwMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img decoding="async" loading="lazy" width="602" height="364" src="https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Blue-Waves-Travel-Blog-Logo.png?resize=602%2C364&amp;ssl=1" alt="" srcset="https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Blue-Waves-Travel-Blog-Logo.png?resize=602%2C364&amp;ssl=1 602w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Blue-Waves-Travel-Blog-Logo.png?resize=320%2C194&amp;ssl=1 320w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Blue-Waves-Travel-Blog-Logo.png?resize=400%2C242&amp;ssl=1 400w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Blue-Waves-Travel-Blog-Logo.png?resize=706%2C427&amp;ssl=1 706w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/Blue-Waves-Travel-Blog-Logo.png?w=760&amp;ssl=1 760w" sizes="(max-width: 602px) 100vw, 602px"></noscript></amp-img></figure><div class="wp-block-media-text__content">
<p><em>This story is part of a collaborative series from the I</em><a href="https://inn.org/" target="_blank" rel="noreferrer noopener"><em>nstitute for Nonprofit News</em></a><em>, </em><a href="https://planetdetroit.org/" target="_blank" rel="noreferrer noopener"><em>Planet Detroit</em></a><em>, </em><a href="https://tostadamagazine.com/" target="_blank" rel="noreferrer noopener"><em>Tostada Magazine</em></a><em>, </em><a href="https://energynews.us/midwest/" target="_blank" rel="noreferrer noopener"><em>Energy News Network</em></a><em>, </em><a href="https://thelandcle.org/" target="_blank" rel="noreferrer noopener"><em>The Land</em></a><em>, and </em><a href="https://borderlessmag.org/2022/11/30/three-things-to-do-in-chicago-dec-1-7/" target="_blank" rel="noreferrer noopener"><em>Borderless Magazine</em></a><em> examining climate resilience across the Great Lakes. This reporting was made possible with support from the Joyce Foundation.</em></p>
</div></div>
</div></div>
<section id="block-3" class="below-content widget widget_block widget_text">
<p><em>Questions or comments about this article? Contact us at <a href="mailto:editor@energynews.us">editor@energynews.us</a>. </em></p>
</section>	</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://energynews.us/tag/ohio/" rel="tag">Ohio</a></span>	</footer>

	
			<div class="author-bio">
				<amp-img width="80" height="80" src="https://energynews.us/wp-content/uploads/2022/12/oxzNEW4-_400x400-100x100.jpg?crop=1" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/oxzNEW4-_400x400.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/oxzNEW4-_400x400.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/oxzNEW4-_400x400.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/oxzNEW4-_400x400.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/oxzNEW4-_400x400.jpg?w=400&amp;ssl=1 400w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://energynews.us/wp-content/uploads/2022/12/oxzNEW4-_400x400-100x100.jpg?crop=1" alt="" srcset="https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/oxzNEW4-_400x400.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/oxzNEW4-_400x400.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/oxzNEW4-_400x400.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/oxzNEW4-_400x400.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/oxzNEW4-_400x400.jpg?w=400&amp;ssl=1 400w"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Lee Chilcote / The Land							</h2>

							
						</div>
					</div>

											<p>Lee Chilcote is executive editor and founder of The Land.</p>

						<a class="author-link" href="https://energynews.us/author/lee-chilcote/" rel="author">
							More by Lee Chilcote / The Land						</a>
					
				</div>

			</div>
			
</article>
				</div>

			
<aside id="secondary" class="widget-area">
	<section id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><h2 class="widget-title accent-header"><span>SUBSCRIBE TO OUR NEWSLETTER</span></h2><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-2257368" action-xhr="https://energynews.us/wp-json/mc4wp/v1/form" method="post" data-id="2257368" data-name="Daily digest signup" target="_top"><div class="mc4wp-form-fields"><p>
	<label>Email address: 
		<input type="email" name="EMAIL" placeholder="Your email address" required>
</label>
</p>
<p>
    <label>Region</label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="c059feb249"> <span>Midwest Energy News</span>
    </label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="bc712f1fa9"> <span>Southeast Energy News</span>
    </label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="d90f524027"> <span>Northeast Energy News</span>
    </label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="8bfa706c9b"> <span>Western Energy News</span>
    </label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="8c606ba90c"> <span>U.S. Energy News</span>
    </label><br>
        <label>
        <input name="_mc4wp_lists[]" type="checkbox" value="c0fa1c1f54"> <span>Energy News Weekly</span>
    </label>
</p>
<p>
	<input type="submit" value="Sign up">
</p>		<div submitting>
			<template type="amp-mustache">
				Submitting...			</template>
		</div>
		<div submit-success>
			<template type="amp-mustache">
				Thank you, your sign-up request was successful! Please check your email inbox to confirm.			</template>
		</div>
		<div submit-error>
			<template type="amp-mustache">
				{{message}}
			</template>
		</div>
		</div><label data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></label><input type="hidden" name="_mc4wp_timestamp" value="1671540168"><input type="hidden" name="_mc4wp_form_id" value="2257368"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2"><div class="mc4wp-response"></div></form></section><section id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title accent-header"><span>Trending</span></h2><ul class="widgets-list-layout no-grav">
<li><a href="https://energynews.us/2022/12/19/climate-solutions-for-great-lakes-power-grid-include-better-planning-transmission/" title="Climate solutions for Great Lakes power grid include better planning, transmission" class="bump-view" data-bump-view="tp"><amp-img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/MISO-Main-Control-Center-Carmel-Indiana.jpg?fit=1200%2C675&amp;ssl=1&amp;resize=40%2C40" alt="Climate solutions for Great Lakes power grid include better planning, transmission" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/MISO-Main-Control-Center-Carmel-Indiana.jpg?fit=1200%2C675&amp;ssl=1&amp;resize=40%2C40" alt="Climate solutions for Great Lakes power grid include better planning, transmission"></noscript></amp-img></a><div class="widgets-list-layout-links">
								<a href="https://energynews.us/2022/12/19/climate-solutions-for-great-lakes-power-grid-include-better-planning-transmission/" title="Climate solutions for Great Lakes power grid include better planning, transmission" class="bump-view" data-bump-view="tp">Climate solutions for Great Lakes power grid include better planning, transmission</a>
							</div>
							</li><li><a href="https://energynews.us/2022/12/14/while-fighting-clean-car-rules-minnesota-dealers-gear-up-for-an-all-electric-future/" title="While fighting clean car rules, Minnesota dealers gear up for an all-electric future" class="bump-view" data-bump-view="tp"><amp-img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/tom-leonard-scaled.jpg?fit=1200%2C799&amp;ssl=1&amp;resize=40%2C40" alt="While fighting clean car rules, Minnesota dealers gear up for an all-electric future" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/tom-leonard-scaled.jpg?fit=1200%2C799&amp;ssl=1&amp;resize=40%2C40" alt="While fighting clean car rules, Minnesota dealers gear up for an all-electric future"></noscript></amp-img></a><div class="widgets-list-layout-links">
								<a href="https://energynews.us/2022/12/14/while-fighting-clean-car-rules-minnesota-dealers-gear-up-for-an-all-electric-future/" title="While fighting clean car rules, Minnesota dealers gear up for an all-electric future" class="bump-view" data-bump-view="tp">While fighting clean car rules, Minnesota dealers gear up for an all-electric future</a>
							</div>
							</li><li><a href="https://energynews.us/2022/12/16/advocates-want-new-solutions-to-reduce-energy-burden-in-xcels-rate-case/" title="Advocates want new solutions to reduce energy burden in Xcel’s rate case" class="bump-view" data-bump-view="tp"><amp-img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2019/01/2161236298_313706cef6_b-e1548799637852.jpg?fit=1000%2C667&amp;ssl=1&amp;resize=40%2C40" alt="Advocates want new solutions to reduce energy burden in Xcel’s rate case" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2019/01/2161236298_313706cef6_b-e1548799637852.jpg?fit=1000%2C667&amp;ssl=1&amp;resize=40%2C40" alt="Advocates want new solutions to reduce energy burden in Xcel’s rate case"></noscript></amp-img></a><div class="widgets-list-layout-links">
								<a href="https://energynews.us/2022/12/16/advocates-want-new-solutions-to-reduce-energy-burden-in-xcels-rate-case/" title="Advocates want new solutions to reduce energy burden in Xcel’s rate case" class="bump-view" data-bump-view="tp">Advocates want new solutions to reduce energy burden in Xcel’s rate case</a>
							</div>
							</li><li><a href="https://energynews.us/2020/03/10/minnesota-couples-idea-aims-to-keep-solar-panels-free-of-snow-buildup/" title="Minnesota couple’s idea aims to keep solar panels free of snow buildup" class="bump-view" data-bump-view="tp"><amp-img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2020/03/0310-snowy-solar-panels-soundslogical-via-Flickr-e1583783131863.jpg?fit=1000%2C669&amp;ssl=1&amp;resize=40%2C40" alt="Minnesota couple’s idea aims to keep solar panels free of snow buildup" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2020/03/0310-snowy-solar-panels-soundslogical-via-Flickr-e1583783131863.jpg?fit=1000%2C669&amp;ssl=1&amp;resize=40%2C40" alt="Minnesota couple’s idea aims to keep solar panels free of snow buildup"></noscript></amp-img></a><div class="widgets-list-layout-links">
								<a href="https://energynews.us/2020/03/10/minnesota-couples-idea-aims-to-keep-solar-panels-free-of-snow-buildup/" title="Minnesota couple’s idea aims to keep solar panels free of snow buildup" class="bump-view" data-bump-view="tp">Minnesota couple’s idea aims to keep solar panels free of snow buildup</a>
							</div>
							</li><li><a href="https://energynews.us/2022/12/12/ohio-green-natural-gas-bill-motivated-by-esg-investing-concerns-lawmaker-says/" title="Ohio ‘green’ natural gas bill motivated by ESG investing concerns, lawmaker says" class="bump-view" data-bump-view="tp"><amp-img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/1280px-Ohio_Statehouse_03.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="Ohio ‘green’ natural gas bill motivated by ESG investing concerns, lawmaker says" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/1280px-Ohio_Statehouse_03.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="Ohio ‘green’ natural gas bill motivated by ESG investing concerns, lawmaker says"></noscript></amp-img></a><div class="widgets-list-layout-links">
								<a href="https://energynews.us/2022/12/12/ohio-green-natural-gas-bill-motivated-by-esg-investing-concerns-lawmaker-says/" title="Ohio ‘green’ natural gas bill motivated by ESG investing concerns, lawmaker says" class="bump-view" data-bump-view="tp">Ohio ‘green’ natural gas bill motivated by ESG investing concerns, lawmaker says</a>
							</div>
							</li><li><a href="https://energynews.us/2022/12/08/on-chicagos-south-side-a-unique-bioenergy-project-helps-fuel-community-connections/" title="On Chicago’s South Side, a unique bioenergy project helps fuel community connections" class="bump-view" data-bump-view="tp"><amp-img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/DSCN7739-scaled.jpg?fit=1200%2C900&amp;ssl=1&amp;resize=40%2C40" alt="On Chicago’s South Side, a unique bioenergy project helps fuel community connections" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2022/12/DSCN7739-scaled.jpg?fit=1200%2C900&amp;ssl=1&amp;resize=40%2C40" alt="On Chicago’s South Side, a unique bioenergy project helps fuel community connections"></noscript></amp-img></a><div class="widgets-list-layout-links">
								<a href="https://energynews.us/2022/12/08/on-chicagos-south-side-a-unique-bioenergy-project-helps-fuel-community-connections/" title="On Chicago’s South Side, a unique bioenergy project helps fuel community connections" class="bump-view" data-bump-view="tp">On Chicago’s South Side, a unique bioenergy project helps fuel community connections</a>
							</div>
							</li><li><a href="https://energynews.us/2022/12/12/utilitys-interconnection-demands-stall-virginia-community-solar-project/" title="Utility’s interconnection demands stall Virginia community solar project" class="bump-view" data-bump-view="tp"><amp-img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2022/04/pexels-markus-spiske-11145690.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="Utility’s interconnection demands stall Virginia community solar project" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2022/04/pexels-markus-spiske-11145690.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="Utility’s interconnection demands stall Virginia community solar project"></noscript></amp-img></a><div class="widgets-list-layout-links">
								<a href="https://energynews.us/2022/12/12/utilitys-interconnection-demands-stall-virginia-community-solar-project/" title="Utility’s interconnection demands stall Virginia community solar project" class="bump-view" data-bump-view="tp">Utility’s interconnection demands stall Virginia community solar project</a>
							</div>
							</li><li><a href="https://energynews.us/2022/12/15/when-it-comes-to-energy-efficiency-duke-energy-is-average-will-n-c-regulators-demand-more/" title="When it comes to energy efficiency, Duke Energy is ‘average.’ Will N.C. regulators demand more?" class="bump-view" data-bump-view="tp"><amp-img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/04/8356453258_f278e4d269_k-1.jpg?fit=1200%2C856&amp;ssl=1&amp;resize=40%2C40" alt="When it comes to energy efficiency, Duke Energy is ‘average.’ Will N.C. regulators demand more?" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/04/8356453258_f278e4d269_k-1.jpg?fit=1200%2C856&amp;ssl=1&amp;resize=40%2C40" alt="When it comes to energy efficiency, Duke Energy is ‘average.’ Will N.C. regulators demand more?"></noscript></amp-img></a><div class="widgets-list-layout-links">
								<a href="https://energynews.us/2022/12/15/when-it-comes-to-energy-efficiency-duke-energy-is-average-will-n-c-regulators-demand-more/" title="When it comes to energy efficiency, Duke Energy is ‘average.’ Will N.C. regulators demand more?" class="bump-view" data-bump-view="tp">When it comes to energy efficiency, Duke Energy is ‘average.’ Will N.C. regulators demand more?</a>
							</div>
							</li><li><a href="https://energynews.us/2021/08/18/weight-dawn-to-dusk-demands-pose-challenges-to-electrifying-farm-vehicles/" title="Weight, dawn-to-dusk demands pose challenges to electrifying farm vehicles" class="bump-view" data-bump-view="tp"><amp-img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/08/7834037780_301440e868_k.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="Weight, dawn-to-dusk demands pose challenges to electrifying farm vehicles" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/08/7834037780_301440e868_k.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="Weight, dawn-to-dusk demands pose challenges to electrifying farm vehicles"></noscript></amp-img></a><div class="widgets-list-layout-links">
								<a href="https://energynews.us/2021/08/18/weight-dawn-to-dusk-demands-pose-challenges-to-electrifying-farm-vehicles/" title="Weight, dawn-to-dusk demands pose challenges to electrifying farm vehicles" class="bump-view" data-bump-view="tp">Weight, dawn-to-dusk demands pose challenges to electrifying farm vehicles</a>
							</div>
							</li><li><a href="https://energynews.us/2022/12/07/eye-on-utilities-householder-trial-set-to-begin-next-month/" title="Eye on Utilities: Householder trial set to begin next month" class="bump-view" data-bump-view="tp"><amp-img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/12/Eye-on-utilities.jpg?fit=782%2C440&amp;ssl=1&amp;resize=40%2C40" alt="Eye on Utilities: Householder trial set to begin next month" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/12/Eye-on-utilities.jpg?fit=782%2C440&amp;ssl=1&amp;resize=40%2C40" alt="Eye on Utilities: Householder trial set to begin next month"></noscript></amp-img></a><div class="widgets-list-layout-links">
								<a href="https://energynews.us/2022/12/07/eye-on-utilities-householder-trial-set-to-begin-next-month/" title="Eye on Utilities: Householder trial set to begin next month" class="bump-view" data-bump-view="tp">Eye on Utilities: Householder trial set to begin next month</a>
							</div>
							</li></ul>
</section><section id="republication_tracker_tool-3" class="widget republication_tracker_tool"><div class="license"><p><button on="tap:republication-tracker-tool-modal" name="Republish This Story" id="cc-btn" class="republication-tracker-tool-button">Republish This Story</button></p><p><a class="license" rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><amp-img alt="Creative Commons License" src="https://energynews.us/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" width="88" height="31" class="amp-wp-enforced-sizes amp-wp-27d0abf i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="border-width:0" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMxIiB3aWR0aD0iODgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Creative Commons License" src="https://energynews.us/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" width="88" height="31"></noscript></amp-img></a></p></div><div class="message"><p>Republish our articles for free, online or in print, under a Creative Commons license.</p>
</div></section>					<amp-lightbox id="republication-tracker-tool-modal" layout="nodisplay" role="dialog" aria-modal="true" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
						<div id="republication-tracker-tool-modal-content"><div on="tap:republication-tracker-tool-modal.close" class="republication-tracker-tool-close" role="button" tabindex="0"><span class="screen-reader-text">Close window</span> <span aria-hidden="true">X</span></div><h2>Republish this article</h2><div class="cc-policy"><div class="cc-license"><a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><amp-img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" width="88" height="31" class="amp-wp-enforced-sizes amp-wp-27d0abf i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="border-width:0" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMxIiB3aWR0aD0iODgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" width="88" height="31"></noscript></amp-img></a><p>This work is licensed under a <a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/">Creative Commons Attribution-NoDerivatives 4.0 International License</a>.</p>
</div><p class="MsoNormal">The Energy News Network makes our original journalism available for republication by approved news outlets <span data-amp-original-style="font-family: 'PT Serif', Georgia, Garamond, 'Times New Roman', serif" class="amp-wp-5388796">under a </span><a href="http://creativecommons.org/licenses/by-nd/4.0/" target="_blank" rel="license noopener" data-amp-original-style="color: #515151;font-family: 'PT Serif', Georgia, Garamond, 'Times New Roman', serif" class="amp-wp-e9a2672">Creative Commons Attribution-NoDerivatives 4.0 International License</a><span data-amp-original-style="font-family: 'PT Serif', Georgia, Garamond, 'Times New Roman', serif" class="amp-wp-5388796">.</span></p>
<p class="MsoNormal">Please note that this license does not cover articles that we republish from other publications, Associated Press images, or any other material governed by a separate copyright agreement. You may select articles to be republished individually — you may not republish our work wholesale or automatically.</p>
<p class="MsoNormal"><a href="mailto:krawczyk@fresh-energy.org">Contact Kathryn Krawczyk</a> for more information or to be added to our list of approved partners who receive updates whenever we publish relevant content.</p></div><div class="article-info"><h1>‘Circular economy’ programs aim to reduce waste and build jobs</h1>
<p class="byline">by Lee Chilcote / The Land, Energy News Network <br>December 20, 2022</p>
</div><textarea readonly id="republication-tracker-tool-shareable-content" rows="5">&lt;h1&gt;‘Circular economy’ programs aim to reduce waste and build jobs&lt;/h1&gt;
&lt;p class="byline"&gt;by Lee Chilcote / The Land, Energy News Network &lt;br /&gt;December 20, 2022&lt;/p&gt;
 
&lt;p&gt;&lt;em&gt;This story was republished from &lt;a href="https://thelandcle.org/"&gt;The Land&lt;/a&gt;. &lt;/em&gt;&lt;/p&gt;
&lt;p&gt;While meeting with a local farmer two years ago, Eric Diamond of &lt;a href="https://thecentral.kitchen/"&gt;Central Kitchen&lt;/a&gt;, a food business incubator in Cleveland, Ohio, learned that the farmer wasn’t able to sell all the carrots in his fields. Some of the carrots – while perfectly nutritious – weren’t the right size or shape for grocery stores’ and restaurants’ specifications. That sparked a question, and a business idea was born. &lt;/p&gt;
&lt;p&gt;“I said to him, ‘What do you do with the carrots?’ and he said, ‘We leave them to rot in the fields because we don’t have an end market,’” said Diamond. “So, I said, ‘What if we buy the ones that don’t meet your specifications, and we process them and sell them to school districts?’”&lt;/p&gt;
&lt;p&gt;Soon afterwards, the farmer, &lt;a href="https://www.facebook.com/WaywardSeed/"&gt;Wayward Seed Farm&lt;/a&gt; in Fremont, Ohio, began taking the carrots that would otherwise have been thrown away and dropping them off at Central Kitchen. They processed the carrots into 5-pound bags and sold them to school districts. Recently, with the help of a $30,000 grant from &lt;a href="https://circularcleveland.org/"&gt;Circular Cleveland&lt;/a&gt;, Central Kitchen bought a new commercial grade food processor called a Robot Coupe which allows them to process carrots much faster.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“We had five people with knives cutting up carrots and dumping them into bags,” said Diamond. “We could only do 1,500 pounds in an eight-hour shift. Now, we can do 1,500 pounds in a couple of hours – and no calluses.”&lt;/p&gt;
&lt;p&gt;Business and civic leaders in Cleveland like Diamond are turning to a new idea termed the “circular economy” – premised on reusing materials and turning them into new products rather than throwing them away – to help grow jobs and businesses, reduce waste, and improve the environment. Those would be welcome benefits in Cleveland, which is one of the poorest big cities in the country, with a poverty rate of 29.3% in 2021, according to the &lt;a href="https://www.communitysolutions.com/more-reliable-2021-census-estimates-have-erased-progress-on-cleveland-childrens-poverty/#:~:text=Cleveland%E2%80%99s%20overall%20poverty%20rate%20of%2029.3%20percent%20was,including%20children%2C%20working%20age%20adults%2C%20and%20older%20adults."&gt;U.S. Census&lt;/a&gt;. According to the International Labor Organization, the circular economy could create a net increase of &lt;a href="https://www.ilo.org/global/about-the-ilo/newsroom/news/WCMS_628644/lang--en/index.htm"&gt;six million jobs&lt;/a&gt; globally by 2030.&lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;Aiming for economic growth&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;To help Cleveland grow its circular economy, last year the Robert Wood Johnson Foundation awarded the city a &lt;a href="https://thelandcle.org/stories/full-circle-local-initiative-aims-to-rev-up-circular-economy-in-cleveland/"&gt;$476,000 grant&lt;/a&gt;. In the past two years, Circular Cleveland, a partnership between the city and the nonprofit &lt;a href="https://www.clevelandnp.org/"&gt;Cleveland Neighborhood Progress&lt;/a&gt;, has hired neighborhood ambassadors to promote the initiative, given out community grants to help residents with reuse projects like composting, and hired consultants to create a circular economy roadmap for the city.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Although it’s too early to say what the effects of Circular Cleveland will be, it’s already beginning to generate some economic activity. Students and alumni from Case Western Reserve University in Cleveland recently won a pitch competition hosted by the manufacturing group MAGNET for their startup, &lt;a href="https://engineering.case.edu/news/alumnus-and-two-students-launch-startup-aimed-cleaner-water"&gt;CLEANR&lt;/a&gt;, which has developed a filter that removes microplastics from the water flowing out of washing machines.&lt;/p&gt;
&lt;p&gt;&lt;a href="https://www.clevelandsews.org/"&gt;Cleveland Sews&lt;/a&gt;, a sewing company that operates out of a renovated warehouse on Cleveland’s east side, is partnering with the Cleveland Cavaliers and the NFL to turn recycled banners into handbags with the help of a $3,000 Circular Cleveland grant.&lt;/p&gt;
&lt;p&gt;“What I’ve realized is that the opportunity is so much bigger, and working with the NFL and the Cavs to create products has opened my eyes to that,” said owner Sharie Renee, who is planning a line of sustainable handbags and other products.&lt;/p&gt;
&lt;p&gt;“Changing our systems to be less wasteful and to have a regenerative quality will make our communities more resilient and revitalize the natural systems around us as well,” said Sarah O’Keeffe, sustainability director with the city of Cleveland. “That of course helps everyone in our community.”&lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;Policy changes can curb waste&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;While community-led initiatives like Circular Cleveland are helpful, experts say state and national policy changes are needed to transition our economy from a take-make-waste model.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Some states have passed &lt;a href="https://www.foodpackagingforum.org/news/california-passes-strongest-epr-and-recycling-legislation-in-the-us"&gt;extended producer responsibility (EPR) laws&lt;/a&gt; holding producers responsible for what happens to their products. For example, California recently passed an EPR law that after 2032 will outlaw packaging that can’t be recycled or composted. Oregon, Maine, and Colorado have similar laws, and &lt;a href="https://www.nationallcrc.com/blog/what-is-next-for-epr-legislation-in-the-us"&gt;more than a dozen states&lt;/a&gt; are currently considering EPR legislation.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“The kinds of policies and frameworks we need to incentivize these types of circular businesses, they don’t exist yet in the U.S.,” said John Holm, director of strategic initiatives for &lt;a href="https://www.pyxeraglobal.org/"&gt;Pyxera Global&lt;/a&gt;, a nonprofit organization that helped to create Cleveland’s circular economy &lt;a href="https://circularcleveland.org/focus-areas/"&gt;roadmap&lt;/a&gt;. “So, what you have is a bunch of one-offs everywhere. It’s all nascent, and to say anything else would be a lie. But what I can say is that companies are paying attention to it.”&amp;nbsp;&lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;Roadmap to recovery&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;The new Circular Cleveland roadmap identifies four key areas for the city to focus on: circular manufacturing, remediating pollution, circular built environment (deconstructing and recycling old buildings), and getting more value from resources (including food waste composting). Over the past year, Circular Cleveland has provided $100,000 in business grants to help companies that are part of the circular economy to grow their businesses, according to Divya Sridhar, climate resiliency and sustainability manager with Cleveland Neighborhood Progress.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;One of those projects is a pilot composting program at the West Side Market, a public market located near downtown. Cleveland currently does not have a citywide composting program, so unless residents and businesses compost on their own, all the city’s food waste ends up in landfills. According to the &lt;a href="https://www.fda.gov/food/consumers/food-loss-and-waste"&gt;U.S. Food and Drug Administration&lt;/a&gt;, 30-40% of the food supply is wasted. This worsens the climate change crisis with its &lt;a href="https://www.usda.gov/media/blog/2022/01/24/food-waste-and-its-links-greenhouse-gases-and-climate-change"&gt;significant greenhouse gas (GHG) footprint.&lt;/a&gt;&lt;/p&gt;
&lt;p&gt;Beginning in January, the city is spending $60,000 to bring composting to the market. The composting and soil company &lt;a href="https://www.rustbeltriders.com/"&gt;Rust Belt Riders&lt;/a&gt; will conduct a waste audit, develop the composting pilot, and study how it can be improved and expanded to other parts of the city. Rust Belt Riders is also partnering with the &lt;a href="https://hungernetwork.org/food-rescue/"&gt;Hunger Network of Greater Cleveland&lt;/a&gt; to identify fresh, usable food that can be diverted to hunger centers and food pantries through the app &lt;a href="https://www.foodrescuehero.org/"&gt;Food Rescue Hero&lt;/a&gt;.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“We’re trying to make sure all food at the West Side Market goes to the highest and best use,” said Daniel Brown, co-founder of Rust Belt Riders and Tilth Soil, which makes soil from local compost.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Circular Cleveland also awarded $30,000 to a sustainability consulting group, &lt;a href="https://www.ventureforwardstrategies.com/"&gt;Venture Forward Strategies&lt;/a&gt;, to help small- and medium-sized manufacturers divert materials from the landfill. And Circular Cleveland hosts twice-a-month &lt;a href="https://sites.google.com/view/fixitcle/home"&gt;fix-it clinics&lt;/a&gt; to help people fix household items like vacuum cleaners, furniture, and clothing.&amp;nbsp;&lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;Around the Great Lakes&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;With New York, another Great Lakes state, also weighing an EPR &lt;a href="https://www.nyassembly.gov/leg/?default_fld=&amp;amp;leg_video=&amp;amp;bn=A10185&amp;amp;term=0&amp;amp;Summary=Y&amp;amp;Text=Y"&gt;law&lt;/a&gt;, Mark Fisher, executive director of the &lt;a href="https://councilgreatlakesregion.org/"&gt;Council of the Great Lakes Region&lt;/a&gt;, is optimistic that more states will pass these laws in the coming years. “Most of Canada is moving to the extended producer responsibility model,” said Fisher, who is based in Ontario. “[Canada] is a year or so ahead of where we see conversations in the U.S. in the Great Lakes region.”&lt;/p&gt;
&lt;p&gt;Currently, there are no EPR bills being considered by the Ohio, Illinois, or Michigan state legislatures, but Michigan has a longstanding bottle deposit law that gives consumers 10 cents for every bottle they recycle and Wisconsin’s &lt;a href="https://resource-recycling.com/e-scrap/2021/09/02/lawmakers-update-wisconsins-e-scrap-law/"&gt;E-Cycle program&lt;/a&gt; recovers millions of pounds of technology waste every year. As state legislatures debate these bills, however, some companies aren’t waiting around to put circular economy ideas into practice.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Chicago-based software company Rheaply recently acquired the &lt;a href="https://ohio.materialsmarketplace.org/"&gt;Materials Marketplace&lt;/a&gt;, a free online platform allowing businesses and organizations to buy and sell waste and byproduct materials. The construction industry is one of the biggest contributors to pollution and waste, accounting for 40% of global emissions and nearly 20% of the waste in U.S. landfills, according to &lt;a href="https://rheaply.com/press/materials-marketplace/"&gt;Rheaply&lt;/a&gt;. So far, the platform, which is active in Ohio, Michigan, Ontario, Tennessee, Washington, and Austin, Texas, has diverted 9,200 tons of waste from landfills.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“There are real savings to diverting and not sending something to a landfill,” said Garr Punnett, chief impact officer at Rheaply. “Something you’d offer for free may be valuable to another organization.”&lt;/p&gt;
&lt;p&gt;As an example, Punnett cited a Michigan-based manufacturing company that generates roughly ten 70-pound bags of sawdust every day and recently posted that material on the marketplace. If they’re able to sell it, he said, they’ll save $1,000 per month in landfill costs.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Government programs that provide grants and other technical assistance to businesses can help grow the circular economy, experts say. In Michigan, the state’s Department of Environment, Great Lakes, and Energy (&lt;a href="https://www.michigan.gov/egle/"&gt;EGLE&lt;/a&gt;) launched &lt;a href="https://nextcyclemichigan.com/"&gt;NextCycle Michigan&lt;/a&gt; two years ago to provide grants to circular economy businesses. NextCycle’s goal is to increase the state’s recycling rate to 45% (in 2019 it was 18%, while in 2018 it was slightly higher at 19.3%). In October, EGLE awarded more than $2 million in grants to recycling, reuse, and renewable resource projects.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;This year’s grantees include &lt;a href="https://endwaste.io/"&gt;Glacier&lt;/a&gt;, a San Francisco-based company that received $367,000 for demonstrating robotic sorters at a recycling facility in Oakland County, Michigan, and the Detroit-based Industrial Sewing and Innovation Center (&lt;a href="https://isaic.org/"&gt;ISAIC&lt;/a&gt;), which received $166,000 to upcycle textile waste into felted fabric and create a business plan for scaling this model across the state.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Rebecca Hu, co-founder of Glacier, said her company is using artificial intelligence and robots to bring recycling to more communities and create high-skill jobs at recycling facilities. “Early stage startups are always a risk, but by having the support of EGLE, we can essentially de-risk expansion,” she said.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Jennifer Guarino, CEO of ISAIC, said the EGLE funding will be used to pay for equipment that will help her organization turn discarded clothing into new products. The group, which is active in nine states, has a 12,000-square-foot manufacturing facility in Detroit where they’ve so far trained 45 people in their industrial sewing certification course. Last year, they created 10 new jobs, each of which pays an average of $16 per hour.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Matt Flechter, recycling market development specialist with EGLE, said NextCycle is aimed at creating jobs for people who need them. “This is fitting into our goals of creating a diverse workforce, of finding ways to develop job opportunities especially in places like Pontiac, Detroit, Benton Harbor, and Flint,” he said. “We don’t want to create a new system of managing waste where we’re leaving people behind.”&lt;/p&gt;


 <p>This &lt;a target="_blank" href="https://energynews.us/2022/12/20/circular-economy-programs-aim-to-reduce-waste-and-build-jobs/"&gt;article&lt;/a&gt; first appeared on &lt;a target="_blank" href="https://energynews.us"&gt;Energy News Network&lt;/a&gt; and is republished here under a Creative Commons license.&lt;img src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-favicon-large-1.jpg?fit=150%2C150&amp;amp;ssl=1" style="width:1em;height:1em;margin-left:10px;"&gt;&lt;img id="republication-tracker-tool-source" src="https://energynews.us/?republication-pixel=true&amp;post=2295868&amp;ga=UA-112740137-1" style="width:1px;height:1px;"&gt;</p>
</textarea></div>1					</amp-lightbox>
				</aside>

		</main>
	</section>


	
	
	</div>

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://energynews.us/" rel="home">
					<amp-img width="400" height="51" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-EnergyNewsNetwork_Logo_white-1.png?fit=400%2C51&amp;ssl=1" class="footer-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-EnergyNewsNetwork_Logo_white-1.png?w=400&amp;ssl=1 400w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-EnergyNewsNetwork_Logo_white-1.png?resize=320%2C41&amp;ssl=1 320w" sizes="(max-width: 400px) 100vw, 400px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUxIiB3aWR0aD0iNDAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img width="400" height="51" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-EnergyNewsNetwork_Logo_white-1.png?fit=400%2C51&amp;ssl=1" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-EnergyNewsNetwork_Logo_white-1.png?w=400&amp;ssl=1 400w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-EnergyNewsNetwork_Logo_white-1.png?resize=320%2C41&amp;ssl=1 320w" sizes="(max-width: 400px) 100vw, 400px"></noscript></amp-img>				</a>
				<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257351"><a href="https://www.facebook.com/EnergyNewsNetwork/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257352"><a href="https://twitter.com/energynews_US"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257353"><a href="https://www.linkedin.com/company/11398244/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257354"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
</ul>	</nav>
		</div>
	</div>
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">MORE FROM THE ENERGY NEWS NETWORK</h2><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-2257337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2257337"><a href="https://energynews.us/category/digest/midwest-energy-news/">Midwest</a></li>
<li id="menu-item-2257338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2257338"><a href="https://energynews.us/category/digest/southeast-energy-news/">Southeast</a></li>
<li id="menu-item-2257339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2257339"><a href="https://energynews.us/category/digest/northeast-energy-news/">Northeast</a></li>
<li id="menu-item-2257340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2257340"><a href="https://energynews.us/category/digest/western-energy-news/">West</a></li>
<li id="menu-item-2257342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257342"><a href="/support/">Support</a></li>
</ul></div></section>		</div>
	</aside>


		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="text-5" class="widget widget_text">			<div class="textwidget"><p>The Energy News Network is an editorially independent project of <a href="https://fresh-energy.org"><amp-img class="alignnone wp-image-1122135 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/energynews.us/wp-content/uploads/2018/05/FE-logo.png?resize=125%2C24&amp;ssl=1" alt="" width="125" height="24" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjI0IiB3aWR0aD0iMTI1IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img decoding="async" loading="lazy" src="https://i0.wp.com/energynews.us/wp-content/uploads/2018/05/FE-logo.png?resize=125%2C24&amp;ssl=1" alt="" width="125" height="24"></noscript></amp-img></a></p>
</div>
		</section>		</div>
	</aside>

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 Energy News Network.</span>
				
				<a target="_blank" href="https://newspack.com/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div>
		</div>
	</footer>

</div>

				<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-112740137-1","config":{"UA-112740137-1":{"groups":"default","linker":{"domains":["energynews.us"]},"send_page_view":false}}},"triggers":{"n1bb":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n1be":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n1bf":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n1c0":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n1c1":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"n1c2":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"n1e7":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"\u0026#8216;Circular economy\u0026#8217; programs aim to reduce waste and build jobs"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"n278":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"\u0026#8216;Circular economy\u0026#8217; programs aim to reduce waste and build jobs"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n2be":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"\u0026#8216;Circular economy\u0026#8217; programs aim to reduce waste and build jobs"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"c350":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: No paywalls here! (2267319) - Everyone"},"selector":"#ce2b"}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-112740137-1","config":{"UA-112740137-1":{"groups":"default","linker":{"domains":["energynews.us"]},"send_page_view":false}}},"triggers":{"c354":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: No paywalls here! (2267319) - Everyone"},"selector":"#ce2b","visibilitySpec":{"totalTimeMin":500}},"c356":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Bottom: No paywalls here! (2267319) - Everyone"},"selector":"#ce2b a"},"c358":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: No paywalls here! (2267319) - Everyone"},"selector":"#ce2b .popup-dismiss-form"},"c44a":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Don\u0026#039;t miss out (2268941) - Non subscribers"},"selector":"#c35a"},"c454":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Don\u0026#039;t miss out (2268941) - Non subscribers"},"selector":"#c35a","visibilitySpec":{"totalTimeMin":500}},"c45b":{"request":"event","on":"amp-form-submit","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Center: Don\u0026#039;t miss out (2268941) - Non subscribers"},"selector":"#c35a form:not(.popup-dismiss-form)"},"c461":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Don\u0026#039;t miss out (2268941) - Non subscribers"},"selector":"#c35a .popup-dismiss-form"},"c7f3":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Sign up for Energy News Weekly (2294943) - Non subscribers"},"selector":"#c638"},"c7fa":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Sign up for Energy News Weekly (2294943) - Non subscribers"},"selector":"#c638","visibilitySpec":{"totalTimeMin":500}},"c7ff":{"request":"event","on":"amp-form-submit","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Inline: Sign up for Energy News Weekly (2294943) - Non subscribers"},"selector":"#c638 form:not(.popup-dismiss-form)"}}}</script>
				</amp-analytics>
						<amp-analytics type="googleanalytics" config="https://energynews.us/wp-content/plugins/newspack-plugin/includes/raw_assets/ga4.json" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"vars":{"GA4_MEASUREMENT_ID":"G-DWF7SF3J8J","DEFAULT_PAGEVIEW_ENABLED":true,"GOOGLE_CONSENT_ENABLED":false}}</script>
			</amp-analytics>
																	  
					<amp-install-serviceworker src="https://energynews.us/wp.serviceworker" data-iframe-src="https://energynews.us/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-112740137-1","config":{"UA-112740137-1":{"groups":"default","linker":[]}}}}</script></amp-analytics>

<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"energynews.us"}}</script></amp-analytics>	
	

















			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
		<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;blog=153895404&amp;post=2295868&amp;tz=-6&amp;srv=energynews.us&amp;hp=atomic&amp;ac=6&amp;amp=1&amp;host=energynews.us&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>

</body></html>
<!--
	generated 174 seconds ago
	generated in 1.181 seconds
	served from batcache in 0.004 seconds
	expires in 126 seconds
-->
