<!DOCTYPE html>
<html lang="en-US" amp="" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012107170150000">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="A proposal from two Republican lawmakers would expand competition and options for community solar in the state."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Wisc. conservatives make the case for third-party community solar | Energy News Network"><meta property="og:description" content="A proposal from two Republican lawmakers would expand competition and options for community solar in the state."><meta property="og:url" content="http://energynews.us/2021/07/27/in-wisconsin-conservatives-make-the-case-for-third-party-community-solar/"><meta property="og:site_name" content="Energy News Network"><meta property="article:publisher" content="https://www.facebook.com/EnergyNewsNetwork"><meta property="article:published_time" content="2021-07-27T10:00:00+00:00"><meta property="article:modified_time" content="2021-07-27T15:49:19+00:00"><meta property="og:image" content="https://energynews.us/wp-content/uploads/2021/07/Wisconsin-State-Capitol.jpg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="848"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@energynews_us"><meta name="twitter:site" content="@energynews_us"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Kari Lydersen"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="8 minutes"><meta name="generator" content="Site Kit by Google 1.36.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="Energy News Network"><meta name="application-name" content="Energy News Network"><meta name="generator" content="AMP Plugin v2.1.3; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-favicon-large-1.jpg?fit=270%2C270&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-animation-0.1.mjs" id="amp-animation-js" async custom-element="amp-animation" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" crossorigin="anonymous" custom-element="amp-animation"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" id="amp-bind-js" async custom-element="amp-bind" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" async="" custom-element="amp-iframe" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.mjs" async="" custom-element="amp-lightbox" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.mjs" id="amp-position-observer-js" async custom-element="amp-position-observer" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" crossorigin="anonymous" custom-element="amp-position-observer"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://energynews.us/wp-content/uploads/2021/03/cropped-favicon-large-1-320x320.jpg" sizes="32x32"><link rel="icon" href="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-favicon-large-1.jpg?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;family=Roboto:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://energynews.us/2021/07/27/in-wisconsin-conservatives-make-the-case-for-third-party-community-solar/"><script type="application/ld+json" class="yoast-schema-graph">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</script><!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="Energy News Network » Feed" href="https://energynews.us/feed/"><link rel="alternate" type="application/rss+xml" title="Energy News Network » Comments Feed" href="https://energynews.us/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Energy News Network » In Wisconsin, conservatives make the case for third-party community solar Comments Feed" href="https://energynews.us/2021/07/27/in-wisconsin-conservatives-make-the-case-for-third-party-community-solar/feed/"><link rel="https://api.w.org/" href="https://energynews.us/wp-json/"><link rel="alternate" type="application/json" href="https://energynews.us/wp-json/wp/v2/posts/2262251"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://energynews.us/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://energynews.us/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://energynews.us/?p=2262251"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://energynews.us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenergynews.us%2F2021%2F07%2F27%2Fin-wisconsin-conservatives-make-the-case-for-third-party-community-solar%2F"><link rel="alternate" type="text/xml+oembed" href="https://energynews.us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenergynews.us%2F2021%2F07%2F27%2Fin-wisconsin-conservatives-make-the-case-for-third-party-community-solar%2F&amp;format=xml"><script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/energynews.us\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_2257782\",\"f\":\"daily\",\"utm\":\"Energy+News+Network+daily+email+digests\",\"s\":\"6010429969b2a\",\"n\":false,\"d\":false,\"t\":\"o\"}]&settings={\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"\",\"all_segments\":{\"6010429969b2a\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"priority\":0}},\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"2262251\",\"categories\":\"21139,20110\",\"is_post\":true}","noPingback":true}		</script><link rel="manifest" href="https://energynews.us/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-favicon-large-1.jpg?fit=192%2C192&amp;ssl=1"><!-- BEGIN Parse.ly 2.5.0 --><script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/energynews.us\/2021\/07\/27\/in-wisconsin-conservatives-make-the-case-for-third-party-community-solar\/"},"headline":"In Wisconsin, conservatives make the case for third-party community solar","url":"http:\/\/energynews.us\/2021\/07\/27\/in-wisconsin-conservatives-make-the-case-for-third-party-community-solar\/","thumbnailUrl":"https:\/\/i2.wp.com\/energynews.us\/wp-content\/uploads\/2021\/07\/Wisconsin-State-Capitol.jpg?resize=280%2C140&ssl=1","image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/energynews.us\/wp-content\/uploads\/2021\/07\/Wisconsin-State-Capitol.jpg?resize=280%2C140&ssl=1"},"dateCreated":"2021-07-27T10:00:00Z","datePublished":"2021-07-27T10:00:00Z","dateModified":"2021-07-27T10:00:00Z","articleSection":"Midwest","author":[{"@type":"Person","name":"Kari Lydersen"}],"creator":["Kari Lydersen"],"publisher":{"@type":"Organization","name":"Energy News Network","logo":"https:\/\/energynews.us\/wp-content\/uploads\/2021\/03\/EnergyNewsNetwork_Logo-1.png"},"keywords":["community solar","conservative clean energy","politics","solar","syndication","we energies","wisconsin"]}
</script><!-- END Parse.ly --><link rel="pingback" href="https://energynews.us/xmlrpc.php"><!--noscript--><!--/noscript--><link rel="apple-touch-icon" href="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-favicon-large-1.jpg?fit=180%2C180&amp;ssl=1"><title>Wisc. conservatives make the case for third-party community solar | Energy News Network</title></head>

<body class="post-template-default single single-post postid-2262251 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js singular hide-homepage-title hide-site-tagline h-nsub h-db h-ll h-dh h-cta has-tertiary-menu has-sidebar cat-midwest cat-news has-featured-image single-featured-image-default tags-hidden">
	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu" class="menu"><li id="menu-item-2257366" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-2257366"><a href="https://energynews.us/support-our-publication/">DONATE</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://energynews.us/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-primary" class="main-menu"><li id="menu-item-2257359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257359"><a href="https://energynews.us/midwest/">MIDWEST</a></li>
<li id="menu-item-2257360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257360"><a href="https://energynews.us/southeast/">SOUTHEAST</a></li>
<li id="menu-item-2257361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257361"><a href="https://energynews.us/northeast/">NORTHEAST</a></li>
<li id="menu-item-2257362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257362"><a href="https://energynews.us/west/">WEST</a></li>
<li id="menu-item-2257343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2257343"><a href="https://energynews.us/category/opinion/">OPINION</a></li>
<li id="menu-item-2259158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2259158"><a href="/books" aria-haspopup="true" aria-expanded="false">SPECIAL REPORTS</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-2259159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2259159"><a href="/reckoning-in-coal-country/">RECKONING IN COAL COUNTRY</a></li>
	<li id="menu-item-2259160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2259160"><a href="https://energynews.us/books/#cloudfactories">CLOSING THE CLOUD FACTORIES</a></li>
</ul>
</li>
<li id="menu-item-2257344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2257344"><a href="/digest" aria-haspopup="true" aria-expanded="false">NEWSLETTERS</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-2257688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257688"><a href="https://energynews.us/digest/">DAILY EMAIL DIGESTS</a></li>
	<li id="menu-item-2257346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257346"><a href="http://centered.tech">CENTERED.TECH</a></li>
</ul>
</li>
<li id="menu-item-2257348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2257348"><a href="https://energynews.us/about/" aria-haspopup="true" aria-expanded="false">ABOUT</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-2257364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257364"><a href="https://energynews.us/energy-news-network-code-of-ethics/">CODE OF ETHICS</a></li>
	<li id="menu-item-2257365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257365"><a href="https://energynews.us/staff/">STAFF</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-menu" class="social-links-menu"><li id="menu-item-2257351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257351"><a href="https://www.facebook.com/EnergyNewsNetwork/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-2257352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257352"><a href="https://twitter.com/energynews_US"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-2257353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257353"><a href="https://www.linkedin.com/company/11398244/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li id="menu-item-2257354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257354"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<a href="https://energynews.us/" class="custom-logo-link" rel="home"><amp-img noloading="" width="1576" height="203" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?fit=1576%2C203&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Energy News Network" data-hero-candidate="" srcset="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?w=1576&amp;ssl=1 1576w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=320%2C41&amp;ssl=1 320w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=602%2C78&amp;ssl=1 602w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=768%2C99&amp;ssl=1 768w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=1536%2C198&amp;ssl=1 1536w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=1568%2C202&amp;ssl=1 1568w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=1200%2C155&amp;ssl=1 1200w" sizes="(max-width: 1576px) 100vw, 1576px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMyIgd2lkdGg9IjE1NzYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Energy News Network" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?fit=1576%2C203&amp;ssl=1" srcset="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?w=1576&amp;ssl=1 1576w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=320%2C41&amp;ssl=1 320w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=602%2C78&amp;ssl=1 602w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=768%2C99&amp;ssl=1 768w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=1536%2C198&amp;ssl=1 1536w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=1568%2C202&amp;ssl=1 1568w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/EnergyNewsNetwork_Logo-1.png?resize=1200%2C155&amp;ssl=1 1200w" sizes="(max-width: 1576px) 100vw, 1576px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://energynews.us/" rel="home">Energy News Network</a></p>
					
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

											</div><!-- .nav-wrapper -->

					
					<a class="button mb-cta" href="/support-our-publication">DONATE</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://energynews.us/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
	</header><!-- #masthead -->

	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-midwest category-news tag-community-solar tag-conservative-clean-energy tag-politics tag-solar tag-syndication tag-we-energies tag-wisconsin">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://energynews.us/category/news/midwest/" rel="category tag">Midwest</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			In Wisconsin, conservatives make the case for third-party community solar		</h1>
				<div class="newspack-post-subtitle">
			A proposal from two Republican lawmakers would expand competition and options for community solar in the state, but Wisconsin utilities and other business groups opposed the legislation, saying it would hurt customers.		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="" src="https://energynews.us/wp-content/uploads/2018/02/kari-80x80.jpg" srcset="https://energynews.us/wp-content/uploads/2018/02/kari-160x150.jpg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://energynews.us/wp-content/uploads/2018/02/kari-80x80.jpg" srcset="https://energynews.us/wp-content/uploads/2018/02/kari-160x150.jpg 2x" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://energynews.us/author/klydersen/">Kari Lydersen</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2021-07-27T05:00:00-05:00">July 27, 2021</time><time class="updated" datetime="2021-07-27T10:49:19-05:00">July 27, 2021</time></span>				</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<amp-img width="1200" height="795" src="https://i2.wp.com/energynews.us/wp-content/uploads/2021/07/Wisconsin-State-Capitol.jpg?fit=1200%2C795&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Wisconsin State Capitol" srcset="https://i2.wp.com/energynews.us/wp-content/uploads/2021/07/Wisconsin-State-Capitol.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/07/Wisconsin-State-Capitol.jpg?resize=320%2C212&amp;ssl=1 320w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/07/Wisconsin-State-Capitol.jpg?resize=602%2C399&amp;ssl=1 602w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/07/Wisconsin-State-Capitol.jpg?resize=768%2C509&amp;ssl=1 768w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/07/Wisconsin-State-Capitol.jpg?resize=1200%2C795&amp;ssl=1 1200w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/07/Wisconsin-State-Capitol.jpg?resize=400%2C265&amp;ssl=1 400w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/07/Wisconsin-State-Capitol.jpg?resize=706%2C468&amp;ssl=1 706w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Ijc5NSIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Wisconsin State Capitol" src="https://i2.wp.com/energynews.us/wp-content/uploads/2021/07/Wisconsin-State-Capitol.jpg?fit=1200%2C795&amp;ssl=1" srcset="https://i2.wp.com/energynews.us/wp-content/uploads/2021/07/Wisconsin-State-Capitol.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/07/Wisconsin-State-Capitol.jpg?resize=320%2C212&amp;ssl=1 320w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/07/Wisconsin-State-Capitol.jpg?resize=602%2C399&amp;ssl=1 602w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/07/Wisconsin-State-Capitol.jpg?resize=768%2C509&amp;ssl=1 768w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/07/Wisconsin-State-Capitol.jpg?resize=1200%2C795&amp;ssl=1 1200w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/07/Wisconsin-State-Capitol.jpg?resize=400%2C265&amp;ssl=1 400w, https://i2.wp.com/energynews.us/wp-content/uploads/2021/07/Wisconsin-State-Capitol.jpg?resize=706%2C468&amp;ssl=1 706w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>						<figcaption>Wisconsin State Capitol in Madison.  <span class="image-credit">Credit: <a href="https://commons.wikimedia.org/wiki/File:Wisconsin_State_Capitol_Building_during_Tulip_Festival.jpg" target="_blank">Vijay Kumar Koulampet / Creative Commons</a></span></figcaption>
					
			</figure><!-- .post-thumbnail -->

		
<article id="post-2262251" class="post-2262251 post type-post status-publish format-standard has-post-thumbnail hentry category-midwest category-news tag-community-solar tag-conservative-clean-energy tag-politics tag-solar tag-syndication tag-we-energies tag-wisconsin entry">
	<div class="entry-content">

		
				<amp-layout amp-access="popups.id_2257782" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom newspack-lightbox-has-title   i-amphtml-layout-container" role="button" tabindex="0" id="c801" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-430ac8e" data-popup-status="publish" data-amp-original-style="background-color:#EEEEEE;color:#000">
				<div class="newspack-popup">
											<h1 class="newspack-popup-title">Stay connected!</h1>
										
<p>Our FREE newsletters provide a daily roundup of the morning’s top headlines. Subscribe today!</p>


<p><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --></p><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-2257368" action-xhr="https://energynews.us/wp-json/mc4wp/v1/form" method="post" data-id="2257368" data-name="Daily digest signup" target="_top"><div class="mc4wp-form-fields"><p>
	<label>Email address: 
		<input type="email" name="EMAIL" placeholder="Your email address" required>
</label>
</p>
<p>
    <label>Region</label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="c059feb249"> <span>Midwest Energy News</span>
    </label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="bc712f1fa9"> <span>Southeast Energy News</span>
    </label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="d90f524027"> <span>Northeast Energy News</span>
    </label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="8bfa706c9b"> <span>Western Energy News</span>
    </label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="8c606ba90c"> <span>U.S. Energy News</span>
    </label>
</p>
<p>
	<input type="submit" value="Sign up">
</p>		<div submitting>
			<template type="amp-mustache">
				Submitting…			</template>
		</div>
		<div submit-success>
			<template type="amp-mustache">
				Thank you, your sign-up request was successful! Please check your email inbox to confirm.			</template>
		</div>
		<div submit-error>
			<template type="amp-mustache">
				{{message}}
			</template>
		</div>
		</div><label data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3">Leave this field empty if you’re human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></label><input type="hidden" name="_mc4wp_timestamp" value="1627431487"><input type="hidden" name="_mc4wp_form_id" value="2257368"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
								<form class="popup-not-interested-form c8011 popup-action-form c801 align-center" method="POST" action-xhr="https://energynews.us/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_2257782">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<input name="suppress_forever" type="hidden" value="1">
				<button on="tap:c801.hide" aria-label="" data-amp-original-style="background-color:#EEEEEE;color:#000" class="amp-wp-430ac8e">I'm not interested</button>
			</form>
							<form class="popup-dismiss-form c8010 popup-action-form c801 align-center" method="POST" action-xhr="https://energynews.us/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_2257782">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
								<button on="tap:c801.hide" class="newspack-lightbox__close amp-wp-430ac8e" aria-label="Close Pop-up" data-amp-original-style="background-color:#EEEEEE;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"></path></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form c8010 popup-action-form c801" method="POST" action-xhr="https://energynews.us/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
						<input name="popup_id" type="hidden" value="id_2257782">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<button class="newspack-lightbox-shim amp-wp-cb2a876" on="tap:c801.hide" data-amp-original-style="opacity: 0.3;background-color:#000000;"></button>
			</form>
		</amp-layout>
					<div id="page-position-marker" data-amp-original-style="position: absolute; top: 57%" class="amp-wp-5ec539c"></div>
			<amp-position-observer target="page-position-marker" on="enter:a_c801.start;" once layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-position-observer>
				<amp-animation id="a_c801" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#c801",
							"delay": "500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#c801",
							"delay": "0",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#c801 .newspack-popup-wrapper",
								"delay": "625",
								"keyframes": {
																			"transform": ["translateY(100%)", "translateY(0)"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/energynews.us\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c801","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_2257782","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
				
<p><em>Correction: Twenty-two states have policies allowing third-party community solar, but not all were adopted as a result of legislation, as a previous version of this story misstated.</em> </p>

<p>A conservative-led alliance of farming, construction, and clean energy groups is pushing new legislation in Wisconsin meant to create competition and accelerate the development of subscriber-backed community solar projects.</p>

<p>Backers of the bill (<a href="https://energynews.us/wp-content/uploads/2021/07/21-1902_2.pdf">LRB 1902</a>) say it would facilitate a significant increase in the state’s renewable generation, help customers access clean energy and save money on bills, create solar construction jobs, and provide a revenue stream for struggling farmers.</p>

<p>The bill is opposed by utilities, who argue that it violates the state’s regulated energy market and would force customers who aren’t solar subscribers to pick up more costs for electric grid upkeep. </p>

<p>State Sen. Duey Stroebel and Rep. Timothy Ramthun, both Republicans, announced the bill on July 13, though it has not yet been formally introduced. The Wisconsin Conservative Energy Forum is a leading proponent. Such conservative support is considered essential to passing bills in Wisconsin, where the legislature is Republican-dominated and powerful business interests tend to be conservative. </p>

<p>“The development of a competitive market — that’s a strong argument and should be a persuasive argument for conservatives who emphasize the role of competition, of private development in achieving lower cost and better outcomes,” said Wisconsin Conservative Energy Forum Executive Director Scott Coenen. “That shouldn’t be any different in solar, particularly community solar.”</p>

<p>Other supporters include the Land &amp; Liberty Coalition — which includes farmers — and the growers cooperative Organic Valley, along with the Associated Builders and Contractors of Wisconsin, Advocate Aurora Health, Renew Wisconsin, and the Wisconsin Grocers Association.</p>

<h3><strong>‘A bipartisan issue’</strong></h3>

<p>Under the bill, privately owned non-utility community solar facilities of up to 5 megawatts could be built through June 2031. The same owner could not build multiple facilities within a mile of each other. No one entity could buy up more than 40% of a project’s subscriptions, and at least 60% of the project’s subscriptions would need to be in amounts of 40 kilowatts or less. </p>

<p>Twenty-two states, according to the Coalition for Community Solar Access, have adopted similar policy that allows private developers to build community solar — often on land leased from farmers — and recruit subscribers who get a credit for the solar power on their utility bill. Regulators such as Wisconsin’s Public Service Commission decide the terms of the arrangement, including how much customers are credited for the community solar installation’s power.</p>

<amp-iframe title="Community solar in the U.S." aria-label="Map" id="datawrapper-chart-AbMJX" src="https://datawrapper.dwcdn.net/AbMJX/1/" scrolling="no" frameborder="0" width="600" height="495" sandbox="allow-downloads allow-forms allow-modals allow-orientation-lock allow-pointer-lock allow-popups allow-popups-to-escape-sandbox allow-presentation allow-same-origin allow-scripts allow-top-navigation-by-user-activation" layout="intrinsic" class="amp-wp-enforced-sizes amp-wp-3e0512b i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" data-amp-original-style="border: none;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQ5NSIgd2lkdGg9IjYwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><span placeholder="" class="amp-wp-iframe-placeholder"></span><noscript><iframe title="Community solar in the U.S." aria-label="Map" src="https://datawrapper.dwcdn.net/AbMJX/1/" scrolling="no" frameborder="0" width="600" height="495"></iframe></noscript></amp-iframe>

<p>Matt Hargarten, campaigns director for the Coalition for Community Solar Access, said “the time is exactly right for community solar in Wisconsin.” He noted that states with robust community solar scenes are concentrated largely in the Northeast and West Coast, but Midwestern states are increasingly embracing the concept. Minnesota and Illinois have successful community solar programs, and legislation is also being considered in Michigan and Pennsylvania. </p>

<p>“We think this is a bipartisan issue, there’s something in it for everybody,” Hargarten said. “On the [political] right you have customer choice, competition, economic development. Other factors have motivated left-leaning states to adopt it sooner — climate change, energy equity. But now we’re seeing a second wave of right-leaning states adopting it. The inevitability of changing the grid is upon us. Republicans have to ask what the new grid looks like, in a way that aligns with conservative values.” </p>

<h3><strong>Legality and equity</strong></h3>

<p>In a state like Wisconsin with a regulated energy market, the ability to generate power is typically reserved for utilities and electric cooperatives. Utilities have argued that the bill violates regulatory provisions for this reason. </p>

<p>“We Energies, WPS and other Wisconsin utilities have invested billions and billions of dollars in order to avoid the results of extreme weather events such as those that recently took place in Texas,” said Brendan Conway, spokesperson for We Energies parent company WEC. “That investment, electric reliability and predictable pricing will be threatened by a change in law that allows third parties to directly serve electric utility customers. The proposed legislation would undermine the regulatory system that has served Wisconsin and its electricity customers well for over 100 years.”</p>

<p>Opponents of the bill also include the Wisconsin Electric Cooperative Association, Municipal Electric Utilities, and other business and labor organizations. </p>

<p>Coenen said that passing the bill is “fraught with challenges in a vertically integrated market like ours in Wisconsin, in a highly monopolized, highly regulated market,” but given that the Public Service Commission would set the terms, he and other backers say the program is in keeping with a regulated environment. </p>

<p>“We think of it as fitting nicely into a regulated framework,” said Heather Allen, executive director of Renew Wisconsin. “Minnesota has one of the most successful community solar programs, and that’s a regulated state.” </p>

<p>In <a href="https://energynews.us/wp-content/uploads/2021/07/WUA-memo-on-Solar-Issues.doc">a May memo</a> sent to legislators, the Wisconsin Utilities Association argued against the proposal, saying that customers already have access to solar including through programs where utility-owned solar is built on customers’ property (<a href="https://energynews.us/2018/12/19/wisconsin-utilitys-rent-a-roof-pilot-would-give-it-solar-monopoly-critics-say/">often called “rent-a-roof”</a>) and provisions for customers to choose clean energy on their bill. Often programs where customers buy clean energy involve an additional charge. For example, We Energies’ “<a href="https://www.we-energies.com/services/eft">Energy for Tomorrow</a>” program charges an average customer about $13 a month extra to get all their energy from renewable sources, and $6 to get half their energy from renewables. </p>

<p>“Programs such as WEC’s Solar Now and Nature Wise, Alliant’s Second Nature, MG&amp;E’s Shared Solar and Xcel’s Renewable Connect programs are a success and should be expanded, not undermined by the third-party ownership’s or unregulated Community Solar’s false promises,” said the memo. </p>

<p>Utilities have invoked an argument they’ve also used to oppose the proliferation of residential rooftop solar: that it <a href="https://energynews.us/2016/07/06/utility-backed-group-divides-illinois-solar-advocates/">shifts the costs of grid maintenance </a>to customers who aren’t receiving solar energy. </p>

<p>“Attempts to erode our regulated system are under consideration by some who are not bound by the regulatory compact and have no obligation to serve customers or control their rates,” said the utilities association memo. “They can cherry pick those with the highest incomes and exploit the use of the grid our utilities are required to maintain, at the expense of everyone else who pays their bills.”</p>

<p>Such arguments have been <a href="https://www.salon.com/2019/06/21/utilities-try-to-exploit-local-media-push-bogus-claims_partner/">widely debunked</a>, since distributed solar actually <a href="https://www.canarymedia.com/articles/rooftop-solar-and-home-batteries-make-a-clean-grid-vastly-more-affordable/">provides benefits to the grid </a>that can lower everyone’s costs. Meanwhile community solar is actually a way that people with lower incomes — including those who don’t own homes or can’t afford the capital investment in rooftop solar — can participate in the solar economy.</p>

<p>Allen said that while some utilities have offered community solar to their customers, others including We Energies in the Milwaukee area have no community solar installations. </p>

<p>“It’s very likely if this legislation is passed, community solar would accelerate much more rapidly in Wisconsin,” she said. “The [community solar] projects utilities have created have been popular, but there are utilities that have not offered any community solar to their customers. That leaves Wisconsinites without the opportunity to subscribe to community solar. We want everyone to have access, and we want a statewide framework for that, not the patchwork we have now.” </p>

<p>She added, “We have a lot of agricultural communities and farmers looking for opportunities that are not at risk with fluctuating commodity markets and extreme weather events. This offers opportunity for the lease of land, for a drought resistant ‘cash crop’ that allows them to keep the family farm in the family.”</p>

<p>The Wisconsin Manufacturers &amp; Commerce organization sent a memo to lawmakers voicing opposition to the bill, noting the purported cost-shifting argument that utilities have invoked. And the labor unions representing<a href="https://dailyreporter.com/2021/07/16/utilities-unions-line-up-against-gop-bill-to-expand-community-solar-in-wisconsin/"> operating engineers, electrical workers and carpenters have opposed it</a>, fearing that the community solar installations would take the place of larger utility-scale installations that would be built with union labor.</p>

<p>Tom Content, executive director of the Citizens Utility Board of Wisconsin, described community solar-enabling legislation as an important way to help more people access solar.</p>

<p>“It’s not an either-or proposition when it comes to solar. It shouldn’t be only one kind of solar that gets built,” he said. “There is value no matter who builds it. It helps meet power demand on hot days whether it’s a utility-scale or community solar project. The two worlds don’t have to be in collision, they can coexist.”</p>

<h3><strong>Unused subscriptions? </strong></h3>

<p>The bill specifies that state subsidies could not be offered for community solar projects or their subscribers, a difference from neighboring Illinois where the 2017 Future Energy Jobs Act created renewable energy credits for community solar that resulted in a boom for such projects. The subsidies ran out more quickly than expected, and <a href="https://energynews.us/2020/12/16/illinois-hangs-over-a-solar-cliff-and-developers-gaze-into-the-unknown/">proposed legislation in Illinois</a> would renew the program. </p>

<p>Coenen said business leaders’ research has shown there is ample interest among private developers in building community solar, despite the lack of renewable energy credits. </p>

<p>He and Adams said the bill as currently written does not address what would happen if a project is not fully subscribed, and the Public Service Commission would determine this issue once a law is passed.</p>

<p>“In every single community solar market today, unsubscribed energy is compensated at the lower wholesale rate — the price to produce electrons — giving ratepayers a deal and disincentivizing developers from having unsubscribed energy,” Coenen said. “This is why virtually all community solar facilities around the country are fully subscribed.”  </p>

<p>Conway framed the situation differently, saying: “If the developer does not attract enough subscribers they have no worries — all of the remaining costs will be paid for by our non-participating customers.” He pointed to a section of the bill (paragraph F) that refers to higher retail rates being paid by the utility for “accumulated” credits; it is unclear from the text if this refers to unsubscribed solar generation. </p>

<p>Hargarten said that while some states have ultimately put provisions on their community solar programs meaning that little or no community solar is actually built, in more states community solar has flourished despite initial utility opposition.</p>

<p>“Generally utilities like their business models — they are very comfortable with the status quo,” he said. “They will generally unilaterally oppose anything that forces them to do something different. In almost any state utilities will oppose this legislation until it’s obvious it’s going to pass, and then they come to the table and help negotiate. Once programs pass, utilities are really important stakeholders — it is a partnership.”</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://energynews.us/tag/community-solar/" rel="tag">community solar</a><span class="sep">, </span><a href="https://energynews.us/tag/conservative-clean-energy/" rel="tag">conservative clean energy</a><span class="sep">, </span><a href="https://energynews.us/tag/politics/" rel="tag">politics</a><span class="sep">, </span><a href="https://energynews.us/tag/solar/" rel="tag">solar</a><span class="sep">, </span><a href="https://energynews.us/tag/syndication/" rel="tag">syndication</a><span class="sep">, </span><a href="https://energynews.us/tag/we-energies/" rel="tag">We Energies</a><span class="sep">, </span><a href="https://energynews.us/tag/wisconsin/" rel="tag">Wisconsin</a></span>	</footer><!-- .entry-footer -->

	
			<div class="author-bio">
				<amp-img alt="" src="https://energynews.us/wp-content/uploads/2018/02/kari-80x80.jpg" srcset="https://energynews.us/wp-content/uploads/2018/02/kari-160x150.jpg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://energynews.us/wp-content/uploads/2018/02/kari-80x80.jpg" srcset="https://energynews.us/wp-content/uploads/2018/02/kari-160x150.jpg 2x" height="80" width="80"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Kari Lydersen							</h2>

							
						</div>
					</div><!-- .author-bio-header -->

											<p>Kari has written for Midwest Energy News since January 2011. She is an author and journalist who worked for the Washington Post's Midwest bureau from 1997 through 2009. Her work has also appeared in the New York Times, Chicago News Cooperative, Chicago Reader and other publications. Kari covers Illinois, Wisconsin and Indiana as well as environmental justice topics.</p>

						<a class="author-link" href="https://energynews.us/author/klydersen/" rel="author">
							More by Kari Lydersen						</a>
					
				</div><!-- .author-bio-text -->

			</div><!-- .author-bio -->
		
</article><!-- #post-${ID} -->
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
	<section id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><h2 class="widget-title accent-header"><span>SUBSCRIBE TO OUR NEWSLETTER</span></h2><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-2257368" action-xhr="https://energynews.us/wp-json/mc4wp/v1/form" method="post" data-id="2257368" data-name="Daily digest signup" target="_top"><div class="mc4wp-form-fields"><p>
	<label>Email address: 
		<input type="email" name="EMAIL" placeholder="Your email address" required>
</label>
</p>
<p>
    <label>Region</label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="c059feb249"> <span>Midwest Energy News</span>
    </label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="bc712f1fa9"> <span>Southeast Energy News</span>
    </label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="d90f524027"> <span>Northeast Energy News</span>
    </label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="8bfa706c9b"> <span>Western Energy News</span>
    </label><br>
    <label>
        <input name="INTERESTS[bb89e4538d][]" type="checkbox" value="8c606ba90c"> <span>U.S. Energy News</span>
    </label>
</p>
<p>
	<input type="submit" value="Sign up">
</p>		<div submitting>
			<template type="amp-mustache">
				Submitting...			</template>
		</div>
		<div submit-success>
			<template type="amp-mustache">
				Thank you, your sign-up request was successful! Please check your email inbox to confirm.			</template>
		</div>
		<div submit-error>
			<template type="amp-mustache">
				{{message}}
			</template>
		</div>
		</div><label data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></label><input type="hidden" name="_mc4wp_timestamp" value="1627431487"><input type="hidden" name="_mc4wp_form_id" value="2257368"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2"><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></section><section id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title accent-header"><span>Trending</span></h2><ul class="widgets-list-layout no-grav">
					<li>
						<a href="https://energynews.us/2021/07/27/in-wisconsin-conservatives-make-the-case-for-third-party-community-solar/" title="In Wisconsin, conservatives make the case for third-party community solar" class="bump-view" data-bump-view="tp" aria-current="page">
								<amp-img width="40" height="40" src="https://i2.wp.com/energynews.us/wp-content/uploads/2021/07/Wisconsin-State-Capitol.jpg?fit=1200%2C795&amp;ssl=1&amp;resize=40%2C40" alt="In Wisconsin, conservatives make the case for third-party community solar" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i2.wp.com/energynews.us/wp-content/uploads/2021/07/Wisconsin-State-Capitol.jpg?fit=1200%2C795&amp;ssl=1&amp;resize=40%2C40" alt="In Wisconsin, conservatives make the case for third-party community solar"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://energynews.us/2021/07/27/in-wisconsin-conservatives-make-the-case-for-third-party-community-solar/" title="In Wisconsin, conservatives make the case for third-party community solar" class="bump-view" data-bump-view="tp" aria-current="page">In Wisconsin, conservatives make the case for third-party community solar</a>
							</div>
													</li>
										<li>
						<a href="https://energynews.us/2021/07/26/for-second-round-of-volkswagen-spending-n-c-looks-to-shift-gears/" title="For second round of Volkswagen spending, N.C. looks to shift gears" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/07/pexels-photomix-company-190448.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="For second round of Volkswagen spending, N.C. looks to shift gears" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/07/pexels-photomix-company-190448.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="For second round of Volkswagen spending, N.C. looks to shift gears"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://energynews.us/2021/07/26/for-second-round-of-volkswagen-spending-n-c-looks-to-shift-gears/" title="For second round of Volkswagen spending, N.C. looks to shift gears" class="bump-view" data-bump-view="tp">For second round of Volkswagen spending, N.C. looks to shift gears</a>
							</div>
													</li>
										<li>
						<a href="https://energynews.us/2021/07/27/a-rhode-island-utility-successfully-lobbied-to-increase-solar-net-metering/" title="A Rhode Island utility successfully lobbied to increase solar net metering" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/07/Block-Island.jpg?fit=1200%2C675&amp;ssl=1&amp;resize=40%2C40" alt="A Rhode Island utility successfully lobbied to increase solar net metering" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/07/Block-Island.jpg?fit=1200%2C675&amp;ssl=1&amp;resize=40%2C40" alt="A Rhode Island utility successfully lobbied to increase solar net metering"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://energynews.us/2021/07/27/a-rhode-island-utility-successfully-lobbied-to-increase-solar-net-metering/" title="A Rhode Island utility successfully lobbied to increase solar net metering" class="bump-view" data-bump-view="tp">A Rhode Island utility successfully lobbied to increase solar net metering</a>
							</div>
													</li>
										<li>
						<a href="https://energynews.us/2021/07/23/advocates-say-energy-efficiency-not-gas-offers-appalachia-best-economic-prospects/" title="Advocates say energy efficiency — not gas — offers Appalachia best economic prospects" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i1.wp.com/energynews.us/wp-content/uploads/2021/07/49810453213_48696c0d77_k.jpg?fit=1200%2C826&amp;ssl=1&amp;resize=40%2C40" alt="Advocates say energy efficiency — not gas — offers Appalachia best economic prospects" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i1.wp.com/energynews.us/wp-content/uploads/2021/07/49810453213_48696c0d77_k.jpg?fit=1200%2C826&amp;ssl=1&amp;resize=40%2C40" alt="Advocates say energy efficiency — not gas — offers Appalachia best economic prospects"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://energynews.us/2021/07/23/advocates-say-energy-efficiency-not-gas-offers-appalachia-best-economic-prospects/" title="Advocates say energy efficiency — not gas — offers Appalachia best economic prospects" class="bump-view" data-bump-view="tp">Advocates say energy efficiency — not gas — offers Appalachia best economic prospects</a>
							</div>
													</li>
										<li>
						<a href="https://energynews.us/2021/07/21/under-new-law-minnesota-gas-utilities-could-play-a-role-in-electrification/" title="Under new law, Minnesota gas utilities could play a role in electrification" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2019/03/43348347620_eb0badcfb8_k-e1553618387327.jpg?fit=1000%2C678&amp;ssl=1&amp;resize=40%2C40" alt="Under new law, Minnesota gas utilities could play a role in electrification" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2019/03/43348347620_eb0badcfb8_k-e1553618387327.jpg?fit=1000%2C678&amp;ssl=1&amp;resize=40%2C40" alt="Under new law, Minnesota gas utilities could play a role in electrification"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://energynews.us/2021/07/21/under-new-law-minnesota-gas-utilities-could-play-a-role-in-electrification/" title="Under new law, Minnesota gas utilities could play a role in electrification" class="bump-view" data-bump-view="tp">Under new law, Minnesota gas utilities could play a role in electrification</a>
							</div>
													</li>
										<li>
						<a href="https://energynews.us/2021/07/23/solar-efficiency-money-trickles-into-damaged-minneapolis-neighborhoods/" title="Solar, efficiency money trickles into damaged Minneapolis neighborhoods" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i2.wp.com/energynews.us/wp-content/uploads/2021/07/49945223818_17a139f2da_k.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="Solar, efficiency money trickles into damaged Minneapolis neighborhoods" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i2.wp.com/energynews.us/wp-content/uploads/2021/07/49945223818_17a139f2da_k.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="Solar, efficiency money trickles into damaged Minneapolis neighborhoods"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://energynews.us/2021/07/23/solar-efficiency-money-trickles-into-damaged-minneapolis-neighborhoods/" title="Solar, efficiency money trickles into damaged Minneapolis neighborhoods" class="bump-view" data-bump-view="tp">Solar, efficiency money trickles into damaged Minneapolis neighborhoods</a>
							</div>
													</li>
										<li>
						<a href="https://energynews.us/2020/02/20/wind-turbine-blade-recycler-trying-to-fit-the-pieces-together-at-iowa-factory/" title="Wind turbine blade recycler trying to fit the pieces together at Iowa factory" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2020/02/0220-wind-turbines-Dennis-Schroeder-via-NREL-scaled-e1582137254938.jpg?fit=1000%2C634&amp;ssl=1&amp;resize=40%2C40" alt="Wind turbine blade recycler trying to fit the pieces together at Iowa factory" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2020/02/0220-wind-turbines-Dennis-Schroeder-via-NREL-scaled-e1582137254938.jpg?fit=1000%2C634&amp;ssl=1&amp;resize=40%2C40" alt="Wind turbine blade recycler trying to fit the pieces together at Iowa factory"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://energynews.us/2020/02/20/wind-turbine-blade-recycler-trying-to-fit-the-pieces-together-at-iowa-factory/" title="Wind turbine blade recycler trying to fit the pieces together at Iowa factory" class="bump-view" data-bump-view="tp">Wind turbine blade recycler trying to fit the pieces together at Iowa factory</a>
							</div>
													</li>
										<li>
						<a href="https://energynews.us/2021/07/19/in-connecticut-another-boost-for-fuel-cell-industry-reignites-subsidy-debate/" title="In Connecticut, another boost for fuel cell industry reignites subsidy debate" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i1.wp.com/energynews.us/wp-content/uploads/2021/07/13956809802_34f6cbf364_k.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="In Connecticut, another boost for fuel cell industry reignites subsidy debate" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i1.wp.com/energynews.us/wp-content/uploads/2021/07/13956809802_34f6cbf364_k.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="In Connecticut, another boost for fuel cell industry reignites subsidy debate"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://energynews.us/2021/07/19/in-connecticut-another-boost-for-fuel-cell-industry-reignites-subsidy-debate/" title="In Connecticut, another boost for fuel cell industry reignites subsidy debate" class="bump-view" data-bump-view="tp">In Connecticut, another boost for fuel cell industry reignites subsidy debate</a>
							</div>
													</li>
										<li>
						<a href="https://energynews.us/2021/07/20/condo-owners-appeal-could-be-last-legal-hurdle-for-offshore-wind-in-great-lakes/" title="Condo owners’ appeal could be last legal hurdle for offshore wind in Great Lakes" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i1.wp.com/energynews.us/wp-content/uploads/2021/07/24581131453_b3f52d6f2b_k.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="Condo owners’ appeal could be last legal hurdle for offshore wind in Great Lakes" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i1.wp.com/energynews.us/wp-content/uploads/2021/07/24581131453_b3f52d6f2b_k.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="Condo owners’ appeal could be last legal hurdle for offshore wind in Great Lakes"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://energynews.us/2021/07/20/condo-owners-appeal-could-be-last-legal-hurdle-for-offshore-wind-in-great-lakes/" title="Condo owners’ appeal could be last legal hurdle for offshore wind in Great Lakes" class="bump-view" data-bump-view="tp">Condo owners’ appeal could be last legal hurdle for offshore wind in Great Lakes</a>
							</div>
													</li>
										<li>
						<a href="https://energynews.us/2020/10/16/this-arkansas-school-turned-solar-savings-into-better-teacher-pay/" title="This Arkansas school turned solar savings into better teacher pay" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2020/10/image_asset_96459.jpg?fit=618%2C318&amp;ssl=1&amp;resize=40%2C40" alt="This Arkansas school turned solar savings into better teacher pay" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/energynews.us/wp-content/uploads/2020/10/image_asset_96459.jpg?fit=618%2C318&amp;ssl=1&amp;resize=40%2C40" alt="This Arkansas school turned solar savings into better teacher pay"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://energynews.us/2020/10/16/this-arkansas-school-turned-solar-savings-into-better-teacher-pay/" title="This Arkansas school turned solar savings into better teacher pay" class="bump-view" data-bump-view="tp">This Arkansas school turned solar savings into better teacher pay</a>
							</div>
													</li>
					</ul>
</section><section id="republication_tracker_tool-3" class="widget republication_tracker_tool"><div class="license"><p><button on="tap:republication-tracker-tool-modal" name="Republish This Story" id="cc-btn" class="republication-tracker-tool-button">Republish This Story</button></p><p><a class="license" rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><amp-img alt="Creative Commons License" src="https://energynews.us/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" width="88" height="31" class="amp-wp-enforced-sizes amp-wp-27d0abf i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="border-width:0" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMxIiB3aWR0aD0iODgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Creative Commons License" src="https://energynews.us/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" width="88" height="31"></noscript></amp-img></a></p></div><div class="message"><p>Republish our articles for free, online or in print, under a Creative Commons license.</p>
</div></section>					<amp-lightbox id="republication-tracker-tool-modal" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
						<div id="republication-tracker-tool-modal-content"><div on="tap:republication-tracker-tool-modal.close" class="republication-tracker-tool-close" role="button" tabindex="0">X</div><h2>Republish this article</h2><div class="cc-policy"><div class="cc-license"><a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><amp-img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" width="88" height="31" class="amp-wp-enforced-sizes amp-wp-27d0abf i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="border-width:0" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMxIiB3aWR0aD0iODgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" width="88" height="31"></noscript></amp-img></a><p>This work is licensed under a <a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/">Creative Commons Attribution-NoDerivatives 4.0 International License</a>.</p>
</div><p class="MsoNormal">The Energy News Network makes our original journalism available for republication by approved news outlets <span data-amp-original-style="font-family: 'PT Serif', Georgia, Garamond, 'Times New Roman', serif" class="amp-wp-5388796">under a </span><a href="http://creativecommons.org/licenses/by-nd/4.0/" target="_blank" rel="license noopener" data-amp-original-style="color: #515151;font-family: 'PT Serif', Georgia, Garamond, 'Times New Roman', serif" class="amp-wp-e9a2672">Creative Commons Attribution-NoDerivatives 4.0 International License</a><span data-amp-original-style="font-family: 'PT Serif', Georgia, Garamond, 'Times New Roman', serif" class="amp-wp-5388796">.</span></p>
<p class="MsoNormal">Please note that this license does not cover articles that we republish from other publications, Associated Press images, or any other material governed by a separate copyright agreement. You may select articles to be republished individually — you may not republish our work wholesale or automatically.</p>
<p class="MsoNormal"><a href="mailto:krawczyk@fresh-energy.org">Contact Kathryn Krawczyk</a> for more information or to be added to our list of approved partners who receive updates whenever we publish relevant content.</p></div><div class="article-info"><h1>In Wisconsin, conservatives make the case for third-party community solar</h1>
<p class="byline">by Kari Lydersen, Energy News Network <br>July 27, 2021</p>
</div><textarea readonly id="republication-tracker-tool-shareable-content" rows="5">&lt;h1&gt;In Wisconsin, conservatives make the case for third-party community solar&lt;/h1&gt;
&lt;p class="byline"&gt;by Kari Lydersen, Energy News Network &lt;br /&gt;July 27, 2021&lt;/p&gt;
 
&lt;p&gt;&lt;em&gt;Correction: Twenty-two states have policies allowing third-party community solar, but not all were adopted as a result of legislation, as a previous version of this story misstated.&lt;/em&gt; &lt;/p&gt;
&lt;p&gt;A conservative-led alliance of farming, construction, and clean energy groups is pushing new legislation in Wisconsin meant to create competition and accelerate the development of subscriber-backed community solar projects.&lt;/p&gt;
&lt;p&gt;Backers of the bill (&lt;a href="https://energynews.us/wp-content/uploads/2021/07/21-1902_2.pdf"&gt;LRB 1902&lt;/a&gt;) say it would facilitate a significant increase in the state’s renewable generation, help customers access clean energy and save money on bills, create solar construction jobs, and provide a revenue stream for struggling farmers.&lt;/p&gt;
&lt;p&gt;The bill is opposed by utilities, who argue that it violates the state’s regulated energy market and would force customers who aren’t solar subscribers to pick up more costs for electric grid upkeep.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;State Sen. Duey Stroebel and Rep. Timothy Ramthun, both Republicans, announced the bill on July 13, though it has not yet been formally introduced. The Wisconsin Conservative Energy Forum is a leading proponent. Such conservative support is considered essential to passing bills in Wisconsin, where the legislature is Republican-dominated and powerful business interests tend to be conservative.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“The development of a competitive market — that’s a strong argument and should be a persuasive argument for conservatives who emphasize the role of competition, of private development in achieving lower cost and better outcomes,” said Wisconsin Conservative Energy Forum Executive Director Scott Coenen. “That shouldn’t be any different in solar, particularly community solar.”&lt;/p&gt;
&lt;p&gt;Other supporters include the Land &amp;amp; Liberty Coalition -- which includes farmers -- and the growers cooperative Organic Valley, along with the Associated Builders and Contractors of Wisconsin, Advocate Aurora Health, Renew Wisconsin, and the Wisconsin Grocers Association.&lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;‘A bipartisan issue’&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;Under the bill, privately owned non-utility community solar facilities of up to 5 megawatts could be built through June 2031. The same owner could not build multiple facilities within a mile of each other. No one entity could buy up more than 40% of a project’s subscriptions, and at least 60% of the project’s subscriptions would need to be in amounts of 40 kilowatts or less.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Twenty-two states, according to the Coalition for Community Solar Access, have adopted similar policy that allows private developers to build community solar — often on land leased from farmers — and recruit subscribers who get a credit for the solar power on their utility bill. Regulators such as Wisconsin’s Public Service Commission decide the terms of the arrangement, including how much customers are credited for the community solar installation’s power.&lt;/p&gt;
&lt;p&gt;Matt Hargarten, campaigns director for the Coalition for Community Solar Access, said “the time is exactly right for community solar in Wisconsin.” He noted that states with robust community solar scenes are concentrated largely in the Northeast and West Coast, but Midwestern states are increasingly embracing the concept. Minnesota and Illinois have successful community solar programs, and legislation is also being considered in Michigan and Pennsylvania.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“We think this is a bipartisan issue, there’s something in it for everybody,” Hargarten said. “On the [political] right you have customer choice, competition, economic development. Other factors have motivated left-leaning states to adopt it sooner — climate change, energy equity. But now we’re seeing a second wave of right-leaning states adopting it. The inevitability of changing the grid is upon us. Republicans have to ask what the new grid looks like, in a way that aligns with conservative values.”&amp;nbsp;&lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;Legality and equity&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;In a state like Wisconsin with a regulated energy market, the ability to generate power is typically reserved for utilities and electric cooperatives. Utilities have argued that the bill violates regulatory provisions for this reason.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“We Energies, WPS and other Wisconsin utilities have invested billions and billions of dollars in order to avoid the results of extreme weather events such as those that recently took place in Texas,” said Brendan Conway, spokesperson for We Energies parent company WEC. “That investment, electric reliability and predictable pricing will be threatened by a change in law that allows third parties to directly serve electric utility customers. The proposed legislation would undermine the regulatory system that has served Wisconsin and its electricity customers well for over 100 years.”&lt;/p&gt;
&lt;p&gt;Opponents of the bill also include the Wisconsin Electric Cooperative Association, Municipal Electric Utilities, and other business and labor organizations.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Coenen said that passing the bill is “fraught with challenges in a vertically integrated market like ours in Wisconsin, in a highly monopolized, highly regulated market,” but given that the Public Service Commission would set the terms, he and other backers say the program is in keeping with a regulated environment.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“We think of it as fitting nicely into a regulated framework,” said Heather Allen, executive director of Renew Wisconsin. “Minnesota has one of the most successful community solar programs, and that’s a regulated state.”&amp;nbsp;&lt;/p&gt;
&lt;p&gt;In &lt;a href="https://energynews.us/wp-content/uploads/2021/07/WUA-memo-on-Solar-Issues.doc"&gt;a May memo&lt;/a&gt; sent to legislators, the Wisconsin Utilities Association argued against the proposal, saying that customers already have access to solar including through programs where utility-owned solar is built on customers’ property (&lt;a href="https://energynews.us/2018/12/19/wisconsin-utilitys-rent-a-roof-pilot-would-give-it-solar-monopoly-critics-say/"&gt;often called “rent-a-roof”&lt;/a&gt;) and provisions for customers to choose clean energy on their bill. Often programs where customers buy clean energy involve an additional charge. For example, We Energies’ “&lt;a href="https://www.we-energies.com/services/eft"&gt;Energy for Tomorrow&lt;/a&gt;” program charges an average customer about $13 a month extra to get all their energy from renewable sources, and $6 to get half their energy from renewables.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“Programs such as WEC’s Solar Now and Nature Wise, Alliant’s Second Nature, MG&amp;amp;E’s Shared Solar and Xcel’s Renewable Connect programs are a success and should be expanded, not undermined by the third-party ownership’s or unregulated Community Solar’s false promises,” said the memo.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Utilities have invoked an argument they’ve also used to oppose the proliferation of residential rooftop solar: that it &lt;a href="https://energynews.us/2016/07/06/utility-backed-group-divides-illinois-solar-advocates/"&gt;shifts the costs of grid maintenance &lt;/a&gt;to customers who aren’t receiving solar energy.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“Attempts to erode our regulated system are under consideration by some who are not bound by the regulatory compact and have no obligation to serve customers or control their rates,” said the utilities association memo. “They can cherry pick those with the highest incomes and exploit the use of the grid our utilities are required to maintain, at the expense of everyone else who pays their bills.”&lt;/p&gt;
&lt;p&gt;Such arguments have been &lt;a href="https://www.salon.com/2019/06/21/utilities-try-to-exploit-local-media-push-bogus-claims_partner/"&gt;widely debunked&lt;/a&gt;, since distributed solar actually &lt;a href="https://www.canarymedia.com/articles/rooftop-solar-and-home-batteries-make-a-clean-grid-vastly-more-affordable/"&gt;provides benefits to the grid &lt;/a&gt;that can lower everyone’s costs. Meanwhile community solar is actually a way that people with lower incomes — including those who don’t own homes or can’t afford the capital investment in rooftop solar — can participate in the solar economy.&lt;/p&gt;
&lt;p&gt;Allen said that while some utilities have offered community solar to their customers, others including We Energies in the Milwaukee area have no community solar installations.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“It’s very likely if this legislation is passed, community solar would accelerate much more rapidly in Wisconsin,” she said. “The [community solar] projects utilities have created have been popular, but there are utilities that have not offered any community solar to their customers. That leaves Wisconsinites without the opportunity to subscribe to community solar. We want everyone to have access, and we want a statewide framework for that, not the patchwork we have now.”&amp;nbsp;&lt;/p&gt;
&lt;p&gt;She added, “We have a lot of agricultural communities and farmers looking for opportunities that are not at risk with fluctuating commodity markets and extreme weather events. This offers opportunity for the lease of land, for a drought resistant ‘cash crop’ that allows them to keep the family farm in the family.”&lt;/p&gt;
&lt;p&gt;The Wisconsin Manufacturers &amp;amp; Commerce organization sent a memo to lawmakers voicing opposition to the bill, noting the purported cost-shifting argument that utilities have invoked. And the labor unions representing&lt;a href="https://dailyreporter.com/2021/07/16/utilities-unions-line-up-against-gop-bill-to-expand-community-solar-in-wisconsin/"&gt; operating engineers, electrical workers and carpenters have opposed it&lt;/a&gt;, fearing that the community solar installations would take the place of larger utility-scale installations that would be built with union labor.&lt;/p&gt;
&lt;p&gt;Tom Content, executive director of the Citizens Utility Board of Wisconsin, described community solar-enabling legislation as an important way to help more people access solar.&lt;/p&gt;
&lt;p&gt;“It’s not an either-or proposition when it comes to solar. It shouldn’t be only one kind of solar that gets built,” he said. “There is value no matter who builds it. It helps meet power demand on hot days whether it's a utility-scale or community solar project. The two worlds don’t have to be in collision, they can coexist.”&lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;Unused subscriptions?&amp;nbsp;&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;The bill specifies that state subsidies could not be offered for community solar projects or their subscribers, a difference from neighboring Illinois where the 2017 Future Energy Jobs Act created renewable energy credits for community solar that resulted in a boom for such projects. The subsidies ran out more quickly than expected, and &lt;a href="https://energynews.us/2020/12/16/illinois-hangs-over-a-solar-cliff-and-developers-gaze-into-the-unknown/"&gt;proposed legislation in Illinois&lt;/a&gt; would renew the program.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Coenen said business leaders’ research has shown there is ample interest among private developers in building community solar, despite the lack of renewable energy credits.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;He and Adams said the bill as currently written does not address what would happen if a project is not fully subscribed, and the Public Service Commission would determine this issue once a law is passed.&lt;/p&gt;
&lt;p&gt;“In every single community solar market today, unsubscribed energy is compensated at the lower wholesale rate -- the price to produce electrons -- giving ratepayers a deal and disincentivizing developers from having unsubscribed energy,” Coenen said. “This is why virtually all community solar facilities around the country are fully subscribed.”&amp;nbsp;&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Conway framed the situation differently, saying: “If the developer does not attract enough subscribers they have no worries — all of the remaining costs will be paid for by our non-participating customers.” He pointed to a section of the bill (paragraph F) that refers to higher retail rates being paid by the utility for “accumulated” credits; it is unclear from the text if this refers to unsubscribed solar generation.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Hargarten said that while some states have ultimately put provisions on their community solar programs meaning that little or no community solar is actually built, in more states community solar has flourished despite initial utility opposition.&lt;/p&gt;
&lt;p&gt;“Generally utilities like their business models — they are very comfortable with the status quo,” he said. “They will generally unilaterally oppose anything that forces them to do something different. In almost any state utilities will oppose this legislation until it’s obvious it’s going to pass, and then they come to the table and help negotiate. Once programs pass, utilities are really important stakeholders -- it is a partnership.”&lt;/p&gt;


 <p>This &lt;a target="_blank" href="https://energynews.us/2021/07/27/in-wisconsin-conservatives-make-the-case-for-third-party-community-solar/"&gt;article&lt;/a&gt; first appeared on &lt;a target="_blank" href="https://energynews.us"&gt;Energy News Network&lt;/a&gt; and is republished here under a Creative Commons license.&lt;img src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-favicon-large-1.jpg?fit=150%2C150&amp;amp;ssl=1" style="width:1em;height:1em;margin-left:10px;"&gt;&lt;img id="republication-tracker-tool-source" src="https://energynews.us/?republication-pixel=true&amp;post=2262251&amp;ga=UA-112740137-1" style="width:1px;height:1px;"&gt;</p>
</textarea></div>1					</amp-lightbox>
				</aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://energynews.us/" rel="home">
					<amp-img width="400" height="51" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-EnergyNewsNetwork_Logo_white-1.png?fit=400%2C51&amp;ssl=1" class="footer-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-EnergyNewsNetwork_Logo_white-1.png?w=400&amp;ssl=1 400w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-EnergyNewsNetwork_Logo_white-1.png?resize=320%2C41&amp;ssl=1 320w" sizes="(max-width: 400px) 100vw, 400px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUxIiB3aWR0aD0iNDAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img width="400" height="51" src="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-EnergyNewsNetwork_Logo_white-1.png?fit=400%2C51&amp;ssl=1" alt="" loading="lazy" srcset="https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-EnergyNewsNetwork_Logo_white-1.png?w=400&amp;ssl=1 400w, https://i0.wp.com/energynews.us/wp-content/uploads/2021/03/cropped-EnergyNewsNetwork_Logo_white-1.png?resize=320%2C41&amp;ssl=1 320w" sizes="(max-width: 400px) 100vw, 400px"></noscript></amp-img>				</a>
				<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257351"><a href="https://www.facebook.com/EnergyNewsNetwork/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257352"><a href="https://twitter.com/energynews_US"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257353"><a href="https://www.linkedin.com/company/11398244/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257354"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">MORE FROM THE ENERGY NEWS NETWORK</h2><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-2257337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2257337"><a href="https://energynews.us/category/digest/midwest-energy-news/">Midwest</a></li>
<li id="menu-item-2257338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2257338"><a href="https://energynews.us/category/digest/southeast-energy-news/">Southeast</a></li>
<li id="menu-item-2257339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2257339"><a href="https://energynews.us/category/digest/northeast-energy-news/">Northeast</a></li>
<li id="menu-item-2257340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2257340"><a href="https://energynews.us/category/digest/western-energy-news/">West</a></li>
<li id="menu-item-2257341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257341"><a href="https://energynews.us/about/">About</a></li>
<li id="menu-item-2257342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2257342"><a href="/support/">Support</a></li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="text-5" class="widget widget_text">			<div class="textwidget"><p>The Energy News Network is an editorially independent project of <a href="https://fresh-energy.org"><amp-img class="alignnone wp-image-1122135 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i1.wp.com/energynews.us/wp-content/uploads/2018/05/FE-logo.png?resize=125%2C24&amp;ssl=1" alt="" width="125" height="24" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjI0IiB3aWR0aD0iMTI1IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img loading="lazy" src="https://i1.wp.com/energynews.us/wp-content/uploads/2018/05/FE-logo.png?resize=125%2C24&amp;ssl=1" alt="" width="125" height="24"></noscript></amp-img></a></p>
</div>
		</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2021 Energy News Network.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

			<amp-analytics type="gtag" config="https://energynews.us/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=2262251&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://energynews.us/wp.serviceworker" data-iframe-src="https://energynews.us/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-112740137-1","config":{"UA-112740137-1":{"groups":"default","linker":[],"send_page_view":false}}}}</script></amp-analytics><amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"energynews.us"}}</script></amp-analytics>	
	















			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-112740137-1","config":{"UA-112740137-1":{"groups":"default","linker":{"domains":["energynews.us"]},"send_page_view":false}}},"triggers":{"n625":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n627":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n628":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n629":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n63e":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"In Wisconsin, conservatives make the case for third-party community solar"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"n6c7":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"In Wisconsin, conservatives make the case for third-party community solar"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n6ff":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"In Wisconsin, conservatives make the case for third-party community solar"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"c76d":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Stay connected! (2257782)"},"selector":"#c801"},"c771":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Stay connected! (2257782)"},"selector":"#c801","visibilitySpec":{"totalTimeMin":500}},"c773":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Stay connected! (2257782)"},"selector":".c8010"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-112740137-1","config":{"UA-112740137-1":{"groups":"default","linker":{"domains":["energynews.us"]},"send_page_view":false}}},"triggers":{"c775":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Permanent Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Stay connected! (2257782)"},"selector":".c8011"}}}					</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A9.9.1&amp;blog=153895404&amp;post=2262251&amp;tz=-5&amp;srv=energynews.us&amp;host=energynews.us&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 292 seconds ago
	generated in 0.988 seconds
	served from batcache in 0.003 seconds
	expires in 8 seconds
-->
